<!DOCTYPE html>
<html lang="es" dir="ltr" prefix="og: https://ogp.me/ns#">
  <head>
    <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(

      {'gtm.start': new Date().getTime(),event:'gtm.js'}
      );var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N8MP7P');</script>
    <!-- End Google Tag Manager -->
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<meta http-equiv="content-language" content="es" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="Voice of America" />
<meta property="fb:pages" content="36235438073" />
<link rel="canonical" href="https://www.voanoticias.com/estadosunidos/reserva-mantiene-su-pol%C3%ADtica-monetaria-mientras-se-disipa-incertidumbre-electora" />
<meta property="og:type" content="Article" />
<meta name="twitter:site" content="@VOANews" />
<meta name="news_keywords" content="reserva, polìtica monetaria, pandemia, Elecciones" />
<meta name="twitter:title" content="La Fed mantiene su política monetaria mientras se disipa incertidumbre electoral" />
<meta property="fb:app_id" content="394734098058258" />
<meta name="twitter:description" content="Por ahora no habrá cambios. La política monetaria laxa se mantendrá mientras se continúa recuperando la economía y los millones de empleos que se perdieron con la pandemia. Seguirá atenta a ver de qué manera puede contribuir con esa recuperación." />
<meta name="description" content="Por ahora no habrá cambios. La política monetaria laxa se mantendrá mientras se continúa recuperando la economía y los millones de empleos que se perdieron con la pandemia. Seguirá atenta a ver de qué manera puede contribuir con esa recuperación." />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta property="og:url" content="https://www.voanoticias.com/estadosunidos/reserva-mantiene-su-pol%C3%ADtica-monetaria-mientras-se-disipa-incertidumbre-electora" />
<meta property="og:title" content="La Fed mantiene su política monetaria mientras se disipa incertidumbre electoral" />
<meta name="keywords" content="reserva, polìtica monetaria, pandemia, Elecciones" />
<meta property="og:description" content="Por ahora no habrá cambios. La política monetaria laxa se mantendrá mientras se continúa recuperando la economía y los millones de empleos que se perdieron con la pandemia. Seguirá atenta a ver de qué manera puede contribuir con esa recuperación." />
<meta name="twitter:url" content="https://www.voanoticias.com/estadosunidos/reserva-mantiene-su-pol%C3%ADtica-monetaria-mientras-se-disipa-incertidumbre-electora" />
<meta name="twitter:image" content="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/710x340/s3/reuters-images/2020/09/reuters_com_2020_newsml_RC2GZI9FDV4X.jpg?itok=qBzOJDVU" />
<meta property="og:image" content="https://im-media.voltron.voanews.com/Drupal/02live-246/reuters-images/2020/09/reuters_com_2020_newsml_RC2GZI9FDV4X.jpg" />
<meta property="article:section" content="Estados Unidos, Economía" />
<meta property="article:tag" content="reserva" />
<meta property="article:tag" content="polìtica monetaria" />
<meta property="article:tag" content="pandemia" />
<meta property="article:tag" content="Elecciones" />
<meta name="apple-itunes-app" content="app-id=1414561730, app-argument=//4948560.ltr" />
<meta property="og:image:width" content="5829" />
<meta property="og:image:height" content="3886" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script>
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
<link rel="manifest" href="/modules/custom/voa_pwa/js/manifest.json?voltron=universalDefender" />
<meta name="theme-color" content="#3a79b7" />
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.voanoticias.com/estadosunidos/reserva-mantiene-su-pol%C3%ADtica-monetaria-mientras-se-disipa-incertidumbre-electora" />
<link rel="amphtml" href="https://www.voanoticias.com/estadosunidos/reserva-mantiene-su-pol%C3%ADtica-monetaria-mientras-se-disipa-incertidumbre-electora?amp" />

    <title>La Fed mantiene su política monetaria mientras se disipa incertidumbre electoral | Voice of America - Spanish</title>
    <link rel="stylesheet" media="all" href="/sites/g/files/cauiqe246/files/css/css_F5L8kvD4yplTqKfCpcFqqh1II47xcSljdRudJw_8iZg.css" />
<link rel="stylesheet" media="all" href="/modules/custom/voa_breaking_news/css/voa-breaking-news.theme.css?qjadam" />
<link rel="stylesheet" media="all" href="/sites/g/files/cauiqe246/files/css/css_n--oFvHHS5d3KEgCEKJ1UcNIJ_j8EubmEIdPU3Ufayc.css" />

    
<!--[if lte IE 8]>
<script src="/sites/g/files/cauiqe246/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/g/files/cauiqe246/files/js/js_QHqjxhGPGgZFwOfW92tmrVpssmC1sbO0zDG4TgLmaEI.js"></script>


    <!-- noscript css -->
      <noscript>
        <style>
         
.b-lazy, .b-responsive {
  display: none !important;
}
        </style>
      </noscript>

          <style>
        @media (min-width: 1280px) {
          .l-page {
            margin-left: auto;
            margin-right: auto;
            max-width: 1600px;
          }
        }
      </style>
      </head>
  <body>


    <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <a href="#main-content" class="visually-hidden focusable">
      Pasar al contenido principal
    </a>
    <script type="text/javascript">var utag_data = {"slug":"reserva-mantiene-su-pol\u00edtica-monetaria-mientras-se-disipa-incertidumbre-electora","page_type":"article","content_type":"article","article_uid":"257201","video_event":[],"pub_day":"05","pub_hour":"18","pub_minute":"20","pub_min":"20","pub_month":"11","pub_weekday":"Thu","pub_year":"2020","pub_date":"Thursday, November 5, 2020 - 18:20","dateline":"WASHINGTON D.C.","short_headline":null,"byline":"Reuters","categories":"Estados Unidos, Econom\u00eda","subcontent_type":"Article","section":"Estados Unidos, Econom\u00eda","tags":"Estados Unidos, Econom\u00eda","english_section":"Estados Unidos, Econom\u00eda","page_name":"La Fed mantiene su pol\u00edtica monetaria mientras se disipa incertidumbre electoral","page_title":"La Fed mantiene su pol\u00edtica monetaria mientras se disipa incertidumbre electoral","long_headline":"La Fed mantiene su pol\u00edtica monetaria mientras se disipa incertidumbre electoral","headline":"La Fed mantiene su pol\u00edtica monetaria mientras se disipa incertidumbre electoral","runs_js":"yes","language":"Spanish","language_service":"VOA Spanish","entity":"voa","platform":"Responsive","short_language_service":"SPA","platform_short":"r","property_id":"483","enviro_type":"prod","domain":"www.voanoticias.com","url":"www.voanoticias.com\/estadosunidos\/reserva-mantiene-su-pol\u00edtica-monetaria-mientras-se-disipa-incertidumbre-electora"}</script>
<script type="text/javascript">
  (function(a,b,c,d){
  a='//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js';
  b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
  a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
  })();
</script>

      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="l-page">
  <div id="breaking-news-ajax"></div>

      <div class="site-header ">

  <div class="site-header__bar">

    <div class="site-header__primary">

      <div class="site-header__menu">
        <button class="button site-header__menu-item" aria-label="Open main navigation"><span class="hidden">Open main navigation</span></button>
        <nav class="site-header__mega-menu site-header__subnav">
          <div class="site-header__mega-menu--inner">
            <!-- This is hidden by default -->
            <div class="grid media-schedule__block">
              <div class="col-1 col--hidden-large">
                                <div id="block-voa-media-schedule-channel-current">
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-play"></span>
                  TV en Vivo              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-64481-wrapper-mobile" data-menu-block-channel="64481" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-64486-wrapper-mobile" data-menu-block-channel="64486" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-64491-wrapper-mobile" data-menu-block-channel="64491" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-64501-wrapper-mobile" data-menu-block-channel="64501" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/watch/schedule">Programación completa</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/watch/programs">Todos los programas</a>
          </div>
        </div>
      </div>
      </div>

  </div>

                                                <div id="block-voa-media-schedule-channel-current--2">
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-volume-up"></span>
                  Radio en Vivo              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-64496-wrapper-mobile" data-menu-block-channel="64496" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/listen/schedule">Programación completa</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/listen/programs">Todos los programas</a>
          </div>
        </div>
      </div>
      </div>

  </div>

                              </div>
            </div>

            
    
    
      
              <ul class="grid site-header__mega-menu-list">
                              <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <a href="/estadosunidos" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="taxonomy/term/593">Estados Unidos</a>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/eeuu-vota" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/70508">EE.UU. Vota</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/coronavirus" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/69755">Coronavirus</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/inmigracion" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/597"> Immigración</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/economia-finanzas" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/64581"> Economía y Negocios</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/tecnologia-ciencia" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/64579">Ciencia y tecnología</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/la-prensa-libre-importa-0" class="site-header__mega-menu-item-link">La prensa libre importa</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/especiales-voa" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/594">Especiales</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/entretenimiento-0" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/69392">Entretenimiento</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <a href="/america-latina" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="taxonomy/term/592"> América Latina</a>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/centroamerica" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/69756">Centroamérica</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/venezuela" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/596">Venezuela</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <a href="/listen/schedule/voa-spanish-radio" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="listen/schedule/voa-spanish-radio"> Programas de Radio</a>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/radio-buenos-dias-america" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/64588"> Buenos Días América</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/conversando-con-la-voa" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/64590">Conversando con la VOA</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/venezuela-360-television" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/67571">Venezuela 360 (Radio)</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item">
          <a href="/watch/programs" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="watch/programs">Programas de Televisión</a>
                  </li>
              </ul>
  


  

          </div>
        </nav>
      </div>

        <div>
    
<div id="block-featuredmenu">
  
  
              
        <ul class="site-header__featured-menu">
      <li class="site-header__mega-menu-item-link site-header__mega-menu-featured">Destacados</li>
              <li><a class="site-header__featured-menu-item" href="/estadosunidos">EE.UU.</a></li>
              <li><a class="site-header__featured-menu-item" href="/eeuu-vota">EE.UU. Vota</a></li>
              <li><a class="site-header__featured-menu-item" href="/venezuela">Venezuela</a></li>
              <li><a class="site-header__featured-menu-item" href="/centroamerica">Centroamérica</a></li>
              <li><a class="site-header__featured-menu-item" href="https://www.voanoticias.com/coronavirus">Coronavirus</a></li>
              <li><a class="site-header__featured-menu-item" href="https://www.usagmdirect.com/es-ES?e=1g&amp;l=2h">Direct</a></li>
              <li><a class="site-header__featured-menu-item" href="https://editorials.voa.gov/z/3305">Editoriales</a></li>
          </ul>
  
  </div>

  </div>

    </div>

    <a href="/" class="site-header__branding"><img alt="Logo de la Voz de América" src="/themes/custom/voa/logo.svg"/></a>

    <div class="site-header__secondary">
      <div class="site-header__secondary--grouping">
        <button id="js-search-drop" class="button site-header__item">
          <span class="site-header__icon fa fa-search"></span><span
            class="site-header__icon-text site-header__icon-text--medium-only">Buscar</span>
        </button>
        <div class="site-header__search-drop site-header__subnav">
          <div class="grid">
            <div class="col-1">
              <form class="site-header__search-form" action="/search" method="GET">
                <label class="site-header__search-label" for="header-search">Buscar en voanoticias.com</label>
                <input placeholder="Buscar en voanoticias.com" class="site-header__search" id="header-search" type="text"
                       name="search_api_fulltext">
                <input type="hidden" name="type" value="1">
                <input type="hidden" name="sort_by" value="publication_time">
                <button class="button site-header__search-button fa fa-search" type="submit"><span
                    class="site-header__search-label">Buscar</span></button>
              </form>
            </div>
          </div>
        </div>
        <div class="site-header__dropdown">
          <button id="js-language-drop" class="button site-header__item">
            <span class="site-header__icon fa fa-globe"></span>
              <span class="site-header__icon-text site-header__icon-text">Idiomas</span>
          </button>
        </div>
                <a href="/watch" id="js-watch-drop" data-target=".site-header__watch-drop" class="site-header__item site-header__item--secondary site-header__item--wide-only">
          <span class="site-header__icon fa fa-play"></span><span class="site-header__icon-text">TV en Vivo</span>
        </a>
        <div class="site-header__watch-drop site-header__subnav">
          <div class="grid">
            <div class="col-1">
              <div id="watch-drop-menu">
                <div id="block-voa-media-schedule-channel-current--3">
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-play"></span>
                  TV en Vivo              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-64481-wrapper-desktop" data-menu-block-channel="64481" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-64486-wrapper-desktop" data-menu-block-channel="64486" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-64491-wrapper-desktop" data-menu-block-channel="64491" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-64501-wrapper-desktop" data-menu-block-channel="64501" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/watch/schedule">Programación completa</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/watch/programs">Todos los programas</a>
          </div>
        </div>
      </div>
      </div>

  </div>

              </div>
            </div>
          </div>
        </div>
                        <a href="/listen" id="js-listen-drop" data-target=".site-header__listen-drop" class="site-header__item site-header__item--secondary site-header__item--wide-only site-header__subnav"><span
            class="site-header__icon fa fa-volume-up"></span><span class="site-header__icon-text">Radio en Vivo</span></a>
        <div class="site-header__listen-drop site-header__subnav">
          <div class="grid">
            <div class="col-1">
              <div id="listen-drop-menu">
                <div id="block-voa-media-schedule-channel-current--4">
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-volume-up"></span>
                  Radio en Vivo              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-64496-wrapper-desktop" data-menu-block-channel="64496" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/listen/schedule">Programación completa</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/listen/programs">Todos los programas</a>
          </div>
        </div>
      </div>
      </div>

  </div>

              </div>
            </div>
          </div>
        </div>
                                  <a href="/videos" class="site-header__item site-header__item--secondary site-header__subnav site-header__video-landing site-header__item--mobile-only"><span
              class="site-header__icon fa fa-play"></span><span class="site-header__icon-text">Videos</span></a>
              </div>
    </div>

  </div>

  <div class="site-header__date">
      </div>

  <div class="site-header__language-drop site-header__subnav">
    <div class="site-header__language-wrap">
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">English</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanews-com" href="https://voanews.com">English</a>
              <a class="site-header__language-url" href="https://voanews.com">voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title learningenglish-voanews-com" href="https://learningenglish.voanews.com">Learning English</a>
              <a class="site-header__language-url" href="https://learningenglish.voanews.com">learningenglish.voanews.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Eastern &amp; Central Europe</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title zeriamerikes-com" href="https://zeriamerikes.com">Shqip</a>
              <a class="site-header__language-url" href="https://zeriamerikes.com">zeriamerikes.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ba-voanews-com" href="https://ba.voanews.com">Bosanski</a>
              <a class="site-header__language-url" href="https://ba.voanews.com">ba.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title gr-voanews-com" href="https://gr.voanews.com">Ελληνικά</a>
              <a class="site-header__language-url" href="https://gr.voanews.com">gr.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title mk-voanews-com" href="https://mk.voanews.com">Македонски</a>
              <a class="site-header__language-url" href="https://mk.voanews.com">mk.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title glasamerike-net" href="https://glasamerike.net">Srpski</a>
              <a class="site-header__language-url" href="https://glasamerike.net">glasamerike.net</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ukrainian-voanews-com" href="https://ukrainian.voanews.com">Українська</a>
              <a class="site-header__language-url" href="https://ukrainian.voanews.com">ukrainian.voanews.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Eurasia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikayidzayn-com" href="https://amerikayidzayn.com">Հայերեն</a>
              <a class="site-header__language-url" href="https://amerikayidzayn.com">amerikayidzayn.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaninsesi-org" href="https://amerikaninsesi.org">Azerbaijani</a>
              <a class="site-header__language-url" href="https://amerikaninsesi.org">amerikaninsesi.org</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikiskhma-com" href="https://amerikiskhma.com">ქართული</a>
              <a class="site-header__language-url" href="https://amerikiskhma.com">amerikiskhma.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title golosameriki-com" href="https://golosameriki.com">Русский</a>
              <a class="site-header__language-url" href="https://golosameriki.com">golosameriki.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Central Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaovozi-com" href="https://amerikaovozi.com">O‘zbek‎</a>
              <a class="site-header__language-url" href="https://amerikaovozi.com">amerikaovozi.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">South Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voabangla-com" href="https://voabangla.com">বাংলা</a>
              <a class="site-header__language-url" href="https://voabangla.com">voabangla.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title darivoa-com" href="https://darivoa.com">دری</a>
              <a class="site-header__language-url" href="https://darivoa.com">darivoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title pashtovoa-com" href="https://pashtovoa.com">پښتو</a>
              <a class="site-header__language-url" href="https://pashtovoa.com">pashtovoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voadeewanews-com" href="https://voadeewanews.com">وی او اې ډيوه ريډیو</a>
              <a class="site-header__language-url" href="https://voadeewanews.com">voadeewanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title urduvoa-com" href="https://urduvoa.com">ارد</a>
              <a class="site-header__language-url" href="https://urduvoa.com">urduvoa.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">East &amp; Southeast Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title burmese-voanews-com" href="https://burmese.voanews.com">ျမန္မာ</a>
              <a class="site-header__language-url" href="https://burmese.voanews.com">burmese.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voacantonese-com" href="https://voacantonese.com">粤语</a>
              <a class="site-header__language-url" href="https://voacantonese.com">voacantonese.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voachinese-com" href="https://voachinese.com">中文</a>
              <a class="site-header__language-url" href="https://voachinese.com">voachinese.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaindonesia-com" href="https://voaindonesia.com">Bahasa Indonesia</a>
              <a class="site-header__language-url" href="https://voaindonesia.com">voaindonesia.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title khmer-voanews-com" href="https://khmer.voanews.com">ខ្មែរ</a>
              <a class="site-header__language-url" href="https://khmer.voanews.com">khmer.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voacambodia-com" href="https://voacambodia.com">Khmer</a>
              <a class="site-header__language-url" href="https://voacambodia.com">voacambodia.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voakorea-com" href="https://voakorea.com">한국어</a>
              <a class="site-header__language-url" href="https://voakorea.com">voakorea.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title lao-voanews-com" href="https://lao.voanews.com">ລາວ</a>
              <a class="site-header__language-url" href="https://lao.voanews.com">lao.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voathai-com" href="https://voathai.com">ไทย</a>
              <a class="site-header__language-url" href="https://voathai.com">voathai.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voatibetan-com" href="https://voatibetan.com">བོད་ཡིག</a>
              <a class="site-header__language-url" href="https://voatibetan.com">voatibetan.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voatiengviet-com" href="https://voatiengviet.com">Tiếng Việt</a>
              <a class="site-header__language-url" href="https://voatiengviet.com">voatiengviet.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Africa</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaafaanoromoo-com" href="https://voaafaanoromoo.com">Afaan Oromoo</a>
              <a class="site-header__language-url" href="https://voaafaanoromoo.com">voaafaanoromoo.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amharic-voanews-com" href="https://amharic.voanews.com">አማርኛ</a>
              <a class="site-header__language-url" href="https://amharic.voanews.com">amharic.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voabambara-com" href="https://voabambara.com">Bambara</a>
              <a class="site-header__language-url" href="https://voabambara.com">voabambara.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaafrique-com" href="https://voaafrique.com">Français</a>
              <a class="site-header__language-url" href="https://voaafrique.com">voaafrique.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voahausa-com" href="https://voahausa.com">Hausa</a>
              <a class="site-header__language-url" href="https://voahausa.com">voahausa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title radiyoyacuvoa-com" href="https://radiyoyacuvoa.com">Kinyarwanda / Kirundi</a>
              <a class="site-header__language-url" href="https://radiyoyacuvoa.com">radiyoyacuvoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voandebele-com" href="https://voandebele.com">Ndebele</a>
              <a class="site-header__language-url" href="https://voandebele.com">voandebele.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaportugues-com" href="https://voaportugues.com">Português</a>
              <a class="site-header__language-url" href="https://voaportugues.com">voaportugues.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voashona-com" href="https://voashona.com">Shona</a>
              <a class="site-header__language-url" href="https://voashona.com">voashona.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voasomali-com" href="https://voasomali.com">Soomaaliga</a>
              <a class="site-header__language-url" href="https://voasomali.com">voasomali.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaswahili-com" href="https://voaswahili.com">Kiswahili</a>
              <a class="site-header__language-url" href="https://voaswahili.com">voaswahili.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title tigrigna-voanews-com" href="https://tigrigna.voanews.com">ትግርኛ</a>
              <a class="site-header__language-url" href="https://tigrigna.voanews.com">tigrigna.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voazimbabwe-com" href="https://voazimbabwe.com">Zimbabwe</a>
              <a class="site-header__language-url" href="https://voazimbabwe.com">voazimbabwe.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Middle East/North Africa</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ir-voanews-com" href="https://ir.voanews.com">فارسی</a>
              <a class="site-header__language-url" href="https://ir.voanews.com">ir.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title dengiamerika-com" href="https://dengiamerika.com">كوردی</a>
              <a class="site-header__language-url" href="https://dengiamerika.com">dengiamerika.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title dengeamerika-com" href="https://dengeamerika.com">Kurdi</a>
              <a class="site-header__language-url" href="https://dengeamerika.com">dengeamerika.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaninsesi-com" href="https://amerikaninsesi.com">Türkçe</a>
              <a class="site-header__language-url" href="https://amerikaninsesi.com">amerikaninsesi.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Latin America</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanouvel-com" href="https://voanouvel.com">Creole</a>
              <a class="site-header__language-url" href="https://voanouvel.com">voanouvel.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanoticias-com" href="https://voanoticias.com">Español</a>
              <a class="site-header__language-url" href="https://voanoticias.com">voanoticias.com</a>
            </div>
                  </div>
          </div>
  </div>
</div>
  
  <main role="main" id="main-content" tabindex="-1">
        <div>
    <div data-drupal-messages-fallback class="hidden"></div>
<div id="block-voa-content">
  
    
      

  


  
  
              

  
  



  <div class="l-content-container"><div class="article">
  <div class="article__social">
    <div class="article__social-container">
      

<div class="social-widget">
      <div tabindex="0" id="share-facebook" class="fab social-widget__icon social-widget__icon--facebook" data-url="https%3A%2F%2Fwww.voanoticias.com%2Festadosunidos%2Freserva-mantiene-su-pol%25C3%25ADtica-monetaria-mientras-se-disipa-incertidumbre-electora">
      <span class="fa-facebook-f"><span class="sr-only">Compartir en Facebook</span></span>
    </div>
        <div tabindex="0" id="share-twitter" class="fab social-widget__icon social-widget__icon--twitter" data-url="https%3A%2F%2Fwww.voanoticias.com%2Festadosunidos%2Freserva-mantiene-su-pol%25C3%25ADtica-monetaria-mientras-se-disipa-incertidumbre-electora" data-title="La%20Fed%20mantiene%20su%20pol%C3%ADtica%20monetaria%20mientras%20se%20disipa%20incertidumbre%20electoral" >
      <span class="fa-twitter"><span class="sr-only">Compartir en Twitter</span></span>
    </div>
            <div tabindex="0" id="share-whatsapp" class="fab social-widget__icon social-widget__icon--whatsapp" data-url="https%3A%2F%2Fwww.voanoticias.com%2Festadosunidos%2Freserva-mantiene-su-pol%25C3%25ADtica-monetaria-mientras-se-disipa-incertidumbre-electora" data-title="La%20Fed%20mantiene%20su%20pol%C3%ADtica%20monetaria%20mientras%20se%20disipa%20incertidumbre%20electoral" >
      <span class="fa-whatsapp"><span class="sr-only">Compartir en WhatsApp</span></span>
    </div>
              <div tabindex="0" id="share-comment" class="fa social-widget__icon social-widget__icon--comment">
      <span class="fa-comment"><span class="sr-only">Comentarios</span></span>
    </div>
    </div>
    </div>
  </div>
  <div class="article__main">
    <div class="page-header">
  <span class="page-header__eyebrow eyebrow"><a href="/estadosunidos" hreflang="en">Estados Unidos</a></span>
  <h1 class="page-header__title"><span>La Fed mantiene su política monetaria mientras se disipa incertidumbre electoral</span>
</h1>

      <div class="page-header__summary text--medium">Por ahora no habrá cambios. La política monetaria laxa se mantendrá mientras se continúa recuperando la economía y los millones de empleos que se perdieron con la pandemia. Seguirá atenta a ver de qué manera puede contribuir con esa recuperación. </div>
  
  <div class="caption page-header__meta ">
          <div class="page-header__meta-item">
        <span>Por</span>
                  <span>Reuters</span>              </div>
    
    <div class="page-header__meta-item">
              05 Noviembre 2020 07:01 PM
          </div>
          <div class="page-header__meta-item">
        
      </div>
      </div>
</div>
<div class="article__social article__social--mobile-only">
      

<div class="social-widget">
      <div tabindex="0" id="share-facebook-mobile" class="fab social-widget__icon social-widget__icon--facebook" data-url="https%3A%2F%2Fwww.voanoticias.com%2Festadosunidos%2Freserva-mantiene-su-pol%25C3%25ADtica-monetaria-mientras-se-disipa-incertidumbre-electora">
      <span class="fa-facebook-f"><span class="sr-only">Compartir en Facebook</span></span>
    </div>
        <div tabindex="0" id="share-twitter-mobile" class="fab social-widget__icon social-widget__icon--twitter" data-url="https%3A%2F%2Fwww.voanoticias.com%2Festadosunidos%2Freserva-mantiene-su-pol%25C3%25ADtica-monetaria-mientras-se-disipa-incertidumbre-electora" data-title="La%20Fed%20mantiene%20su%20pol%C3%ADtica%20monetaria%20mientras%20se%20disipa%20incertidumbre%20electoral" >
      <span class="fa-twitter"><span class="sr-only">Compartir en Twitter</span></span>
    </div>
            <div tabindex="0" id="share-whatsapp-mobile" class="fab social-widget__icon social-widget__icon--whatsapp" data-url="https%3A%2F%2Fwww.voanoticias.com%2Festadosunidos%2Freserva-mantiene-su-pol%25C3%25ADtica-monetaria-mientras-se-disipa-incertidumbre-electora" data-title="La%20Fed%20mantiene%20su%20pol%C3%ADtica%20monetaria%20mientras%20se%20disipa%20incertidumbre%20electoral" >
      <span class="fa-whatsapp"><span class="sr-only">Compartir en WhatsApp</span></span>
    </div>
              <div tabindex="0" id="share-comment-mobile" class="fa social-widget__icon social-widget__icon--comment">
      <span class="fa-comment"><span class="sr-only">Comentarios</span></span>
    </div>
    </div>
    </div>
    <div class="grid">
      <div class="col-2of3">
        <div class="article__lightbox-available">
                      <div class="article__featured-media"><figure class="media media--type-image media--view-mode-" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
      <a href="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/sourced/s3/reuters-images/2020/09/reuters_com_2020_newsml_RC2GZI9FDV4X.jpg?itok=eCQNT4Ya" data-size="5829x3886">
      
            <div>    <img srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/892x501/s3/reuters-images/2020/09/reuters_com_2020_newsml_RC2GZI9FDV4X.jpg?itok=8CRDBwqU 1x" src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/892x501/s3/reuters-images/2020/09/reuters_com_2020_newsml_RC2GZI9FDV4X.jpg?itok=8CRDBwqU" alt="FILE PHOTO: The Federal Reserve on Mayday in Washington" />


</div>
      
      <figcaption>
                          La Reserva Federal (Fed) tiene en Estados Unidos las atribuciones que en otros países tienen los bancos centrales.
              </figcaption>
    </a>
  </figure>
</div>
          
          <div class="article__content">
            <div class="article__body">
              
            <div><p>WASHINGTON D.C. - La Reserva Federal mantuvo intacta el jueves su política monetaria laxa y se comprometió nuevamente a hacer todo lo posible en los próximos meses para sostener una recuperación económica de Estados Unidos, amenazada por una pandemia de coronavirus y una elección aún no definida.</p>

<p>Los resultados de la elección presidencial del martes aún se estaban contando en algunos estados clave, pero el candidato demócrata <a href="https://www.voanoticias.com/eeuu-vota/aun-sin-ganador-biden-aumenta-ventaja-en-elecciones-de-eeuu"><em><strong>Joe Biden estaba cerca el jueves de conseguir los votos electorales que necesita para derrotar a Trump</strong></em>.</a></p>

<p>El banco central no habló sobre las elecciones en el comunicado de política monetaria publicado tras su última reunión de dos días, pero es probable que el presidente de la Fed, Jerome Powell, aborde cualquier preocupación sobre las próximas semanas en una conferencia de prensa.</p>

<p>“La actividad económica y el empleo han seguido recuperándose, pero siguen estando muy por debajo de los niveles que tenían a principios de año”, dijo el Comité Federal de Mercado Abierto del banco central, que fija la política monetaria, en una declaración unánime, que dejó la tasa de interés clave del banco central a un día sin cambios cerca de cero.</p>

<p>“La pandemia COVID-19 está causando tremendas dificultades humanas y económicas en Estados Unidos y en todo el mundo”, añadió.</p>

<p>En un comunicado prácticamente igual al de septiembre, la Fed reiteró su promesa de usar su “amplia gama de herramientas” para apoyar la economía y prometió no considerar un aumento de las tipos de interés hasta que se restablezca el máximo de empleo y la inflación se sitúe sobre su objetivo del 2%.</p>


    <article data-embed-button="node" data-entity-embed-display="view_mode:node.backgrounder" data-entity-type="node" data-entity-uuid="fe883f1d-93f6-4a0e-ab86-d8973400b0d1" data-langcode="es" class="embedded-entity"><div onclick="window.location='/episode/fed-pron%C3%B3stico-econ%C3%B3mico-eeuu-238291'" class="backgrounder">
  <div class="backgrounder__media">
          
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--backgrounder">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      <noscript>  <img class="media__image media__element" loading="lazy" srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/608x401/s3/reuters-images/2020/07/reuters_com_2020_newsml_RC2JKH9QEVES.jpg?itok=Ipr6Hpj0 1x" src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/221x146/s3/reuters-images/2020/07/reuters_com_2020_newsml_RC2JKH9QEVES.jpg?itok=VTemtFxv" alt="FILE PHOTO: Federal Reserve Board building on Constitution Avenue is pictured in Washington" /></noscript>
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/221x146/s3/reuters-images/2020/07/reuters_com_2020_newsml_RC2JKH9QEVES.jpg?itok=VTemtFxv" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/608x401/s3/reuters-images/2020/07/reuters_com_2020_newsml_RC2JKH9QEVES.jpg?itok=Ipr6Hpj0 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 221 146'%2F%3E" alt="FILE PHOTO: Federal Reserve Board building on Constitution Avenue is pictured in Washington" /></div>
        
  
  


</div>
      
</div>
</div>
      
      </div>
  <div class="backgrounder__content">
    <div class="backgrounder__title">
            <div>Pronóstico sobre economía de Estados Unidos</div>
      </div>
    
            <div>Reserva Federal: Recuperación de EE.UU. es lenta y dispar, golpeada por la incertidumbre</div>
      
  </div>
</div>
</article><p>La Fed dijo que por ahora continuará comprando “al menos” 120.000 millones de dólares mensuales en bonos del gobierno y usará sus otras herramientas y programas según sea necesario, dependiendo de cómo evolucione la economía.</p>

<p>El informe de empleo del país para octubre, que será publicado por el Departamento del Trabajo el viernes, dará un vistazo más reciente de la rapidez con la que la economía hace regresar a los trabajos a los millones de desempleados por la pandemia.</p>

<p>Pero más allá de eso, la Fed ahora estará esperando a ver los resultados oficiales de la elección y qué podría significar cualquiera de los escenarios en términos de gasto público adicional para ayudar a los desempleados.</p>

<p> </p></div>
      
            </div>
                      </div>
        </div>

                  <div class="article__footer">
                          <h2 class="section-title">Historias relacionadas</h2>

              
<div class="grid vertical-list vertical-list--list">
      <div class="col-1 vertical-list__item vertical-list__item--list">
      

     

  




<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-related">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      <noscript>  <img class="media__image media__element" loading="lazy" srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/269x177/s3/2020-10/2020-10-27T010343Z_210334126_RC2PQJ92J8A4_RTRMADP_3_HEALTH-CORONAVIRUS-USA.JPG?itok=yzyMZ0pI 1x" src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/269x177/s3/2020-10/2020-10-27T010343Z_210334126_RC2PQJ92J8A4_RTRMADP_3_HEALTH-CORONAVIRUS-USA.JPG?itok=yzyMZ0pI" alt="A woman walks with a protective face mask past a clothing store at the University of Michigan campus, where state health…" />

</noscript>
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/269x177/s3/2020-10/2020-10-27T010343Z_210334126_RC2PQJ92J8A4_RTRMADP_3_HEALTH-CORONAVIRUS-USA.JPG?itok=yzyMZ0pI" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/269x177/s3/2020-10/2020-10-27T010343Z_210334126_RC2PQJ92J8A4_RTRMADP_3_HEALTH-CORONAVIRUS-USA.JPG?itok=yzyMZ0pI 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 269 177&#039;%2F%3E" alt="A woman walks with a protective face mask past a clothing store at the University of Michigan campus, where state health…" />


      
                  
      

            
      
    </div>
        
  
  


</div>
      
</div>
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/economia-finanzas" hreflang="es">Economía</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/economia-finanzas/economia-crece-ritmo-record-en-tercer-trimestre" title="EE.UU.: Economía crece a ritmo récord en 3er trimestre, baja el desempleo"><span>EE.UU.: Economía crece a ritmo récord en 3er trimestre, baja el desempleo</span>
</a>
    </div>
    <div class="teaser__text">
      Fue la ganancia más rápida desde que comenzaron los registros en 1947.
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <img src="/themes/custom/voa/images/Author__Placeholder.png" alt="Default Author Profile" />
        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            Por <a class="teaser__author-link" href="/author/voz-de-am%C3%A9rica-redacci%C3%B3n" title="Voz de América - Redacción">Voz de América - Redacción</a>
          </div>
          <div class="teaser__publish-date">
            Jueves, 29/10/2020 - 12:43
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
      <div class="col-1 vertical-list__item vertical-list__item--list">
      

     

  




<div class="teaser">
      <div class="teaser__img">
      <div class="teaser__img-wrap">
                  
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-related">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      <noscript>  <img class="media__image media__element" loading="lazy" srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/269x177/s3/ap-images/2020/07/5ffe52c94af84e05c3b4137eb5b0d5c6.jpg?itok=fi4ERER3 1x" src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/269x177/s3/ap-images/2020/07/5ffe52c94af84e05c3b4137eb5b0d5c6.jpg?itok=fi4ERER3" alt="FILE - In this Nov. 7, 2017, file photo, former Federal Reserve Chair Ben Bernanke, left, and then-Federal Reserve Chair Janet…" />

</noscript>
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/269x177/s3/ap-images/2020/07/5ffe52c94af84e05c3b4137eb5b0d5c6.jpg?itok=fi4ERER3" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/269x177/s3/ap-images/2020/07/5ffe52c94af84e05c3b4137eb5b0d5c6.jpg?itok=fi4ERER3 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 269 177&#039;%2F%3E" alt="FILE - In this Nov. 7, 2017, file photo, former Federal Reserve Chair Ben Bernanke, left, and then-Federal Reserve Chair Janet…" />


      
                  
      

            
      
    </div>
        
  
  


</div>
      
</div>
</div>
      
                      </div>
    </div>
    <div class="teaser__content">
          <div class="eyebrow">
        <a href="/economia-finanzas" hreflang="es">Economía</a>
      </div>
        <div class="teaser__title">
      <a class="teaser__title-link" href="/economia-finanzas/expresidentes-de-la-reserva-federal-abogan-por-m%C3%A1s-fondos-de-est%C3%ADmulo" title="Expresidentes de la Reserva Federal abogan por más fondos de estímulo"><span>Expresidentes de la Reserva Federal abogan por más fondos de estímulo</span>
</a>
    </div>
    <div class="teaser__text">
      Falta mucho por hacer. Ese fue el principal mensaje de los expresidentes de la Reserva Federal Janet Yellen y Ben Bernanke a un grupo de legisladores de la Cámara de Representantes. Insisten en más fondos para las medianas empresas, la salud pública y los gobiernos estatales.
    </div>
          <div class="teaser__author">
        <div class="teaser__author-image">
          <img src="/themes/custom/voa/images/Author__Placeholder.png" alt="Default Author Profile" />
        </div>
        <div class="teaser__author-content">
          <div class="teaser__author-name">
            Por <a class="teaser__author-link" href="/author/voz-de-am%C3%A9rica-redacci%C3%B3n" title="Voz de América - Redacción">Voz de América - Redacción</a>
          </div>
          <div class="teaser__publish-date">
            Viernes, 17/07/2020 - 18:08
          </div>
        </div>
      </div>
      </div>
</div>

    </div>
  </div>
            
                          


<div class="author-card">
  <div class="author-card__photo">
    <img src="/themes/custom/voa/images/Author__Placeholder.png" alt="Default Author Profile" />
  </div>
  <div class="author-card__content">
    <span class="author-card__eyebrow eyebrow">Por</span>
    <div class="author-card__name">
      <a href="/author/reuters" hreflang="es">Reuters</a>
    </div>
    
      </div>
</div>

                      </div>
        
                  <div class="article__comments">
            <div id="block-facebookcomments" class="facebook-comments">
  
    
      <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&version=v4.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div class="fb-comments fb-comments-fluid" data-href="https://www.voanoticias.com/estadosunidos/reserva-mantiene-su-pol%C3%ADtica-monetaria-mientras-se-disipa-incertidumbre-electora" data-num-posts="5" data-width="" data-colorscheme="light"></div>


  </div>

          </div>
              </div>

      <div class="col-3">
              </div>
    </div>
  </div>

</div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides.
        PhotoSwipe keeps only 3 of them in the DOM to save memory.
        Don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>
</div>

  </div>

  </div>

  </main>

      <div class="site-footer">
  <div class="site-footer__container">
    <div class="grid site-footer__upper">
      <div class="col-3 site-footer__social">
                  <a class="site-footer__social-link" href="https://twitter.com/VOANoticias"><span class="fab fa-twitter"></span><span class="sr-only">Twitter</span></a>
                          <a class="site-footer__social-link" href="https://www.instagram.com/voanoticias/"><span class="fab fa-instagram"></span><span class="sr-only">Instagram</span></a>
                          <a class="site-footer__social-link" href="https://www.facebook.com/LaVozdeAmerica/"><span class="fab fa-facebook-f"></span><span class="sr-only">Facebook</span></a>
                          <a class="site-footer__social-link" href="https://www.youtube.com/user/vozdeamerica"><span class="fab fa-youtube"></span><span class="sr-only">YouTube</span></a>
                                                <a class="site-footer__social-link" href="/rssfeeds"><span class="fa fa-rss"></span><span class="sr-only">RSS</span></a>
      </div>
      <div class="col-3 site-footer__ui-switch">
        <div class="site-footer__ui-modes site-footer__dark-mode ui-switch-enable-button"><span>Cambiar a modo oscuro</span></div>
        <div class="site-footer__ui-modes site-footer__light-mode"><span>Cambiar a modo claro</span></div>

      </div>
      <form class="col-3 site-footer__search-form" action="/search" method="GET">
        <label class="site-footer__search-label" for="footer-search">Buscar en voanoticias.com</label>
        <input placeholder="Buscar en voanoticias.com" class="site-footer__search" id="footer-search" type="text" name="search_api_fulltext" />
        <input type="hidden" name="type" value="1">
        <input type="hidden" name="sort_by" value="publication_time">
        <button class="button site-footer__search-button fa fa-search" type="submit"><span class="site-footer__search-label">Buscar</span></button>
      </form>
    </div>
    <div class="site-footer__lower">
      
    
    
      
              <ul class="grid site-footer__menu">
    
    
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/estadosunidos" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="taxonomy/term/593">Estados Unidos</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/eeuu-vota" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/70508">EE.UU. Vota</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/inmigracion" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/597">Inmigración</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/economia-finanzas" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64581">Economía y Negocios</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/salud" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64582">Ciencia y tecnología</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/la-prensa-libre-importa-0" class="site-footer__menu-item-link">Prensa libre </a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/entretenimiento-0" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/69392">Entretenimiento</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item menu-item--collapsed">
          <a href="/venezuela" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="taxonomy/term/596">Venezuela</a>
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/centroamerica" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="taxonomy/term/69756">Centroamérica</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/centroamerica" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/69756">Más noticias</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/america-latina" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="taxonomy/term/592">América Latina</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/america-latina" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/592">Noticias de AL</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item menu-item--collapsed">
          <a href="https://editorials.voa.gov/z/3305" class="site-footer__menu-item-link site-footer__menu-item-link--header">Editoriales Gobierno de EE.UU.</a>
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header">Voz de América</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/quienes-somos" class="site-footer__menu-item-link">¿Quiénes somos?</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/declaracion-de-privacidad" class="site-footer__menu-item-link" data-drupal-link-system-path="node/164466">Política de privacidad</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/afiliates" class="site-footer__menu-item-link" data-drupal-link-system-path="node/164471">Para afiliarse</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/contact_us" class="site-footer__menu-item-link" data-drupal-link-system-path="webform/contact">Contáctenos</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/watch/programs" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="watch/programs">Programas de TV</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/tv-mundo-al-dia" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64589">El Mundo al Día</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/tv-foro" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64584">Foro Interamericano</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="https://www.voanoticias.com/watch/programs" class="site-footer__menu-item-link">Programas de TV</a>
                                            <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/tv-mundo-al-dia" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64589"> El Mundo al Día</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/venezuela-360-television" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/67571"> Venezuela 360</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/tv-foro" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64584">Foro Interamericano</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/venezuela-360-television" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/67571">Venezuela 360</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/listen/programs" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="listen/programs">Programas de radio</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/tv-mundo-al-dia" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64589">El Mundo al Día</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/conversando-con-la-voa" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64590">Conversando con la VOA</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/radio-buenos-dias-america" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64588">Buenos días América</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/venezuela-360-television" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/67571">Venezuela 360 (Radio)</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
      
    
    </ul>
  


  

    </div>
  </div>
</div>
  </div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/257201","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"es"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"voa_tracking_code":{"isHomePage":false,"isSearchPage":false},"blazy":{"loadInvisible":false,"offset":100,"saveViewportOffsetDelay":50,"validateDelay":null,"container":""},"blazyIo":{"enabled":false,"disconnect":false,"rootMargin":"0px","threshold":[0]},"0":{"voaMediaSchedule":{"liveText":"EN VIVO"}},"baseFilePath":"\/sites\/g\/files\/cauiqe246\/files\/voa_breaking_news.html","mobileMenu":{"alternatePosition":false,"mobileCollapsed":false},"user":{"uid":0,"permissionsHash":"92ebb4a2ffffd0cebe529ec86b20f2af457edc03fcf017fd833bf79883057499"}}</script>
<script src="/sites/g/files/cauiqe246/files/js/js_FcpbKFRGuSyncgQtyE1XmzJW_ql1WACizNJ8gIxEGgA.js"></script>
<script src="/modules/custom/voa_breaking_news/js/voa-breaking-news.js?v=1.1"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"e7f803923b","applicationID":"446528235,397515042","transactionName":"ZVJTY0RXChIDVkwKX1wYcFRCXwsPTXFKFkBTW21ZWVIBPSFaVhdCXVtdUkRqKg4GUG4KVUV0XllCRAsNDlBKTg5EXlRA","queueTime":0,"applicationTime":1276,"atts":"SRVQFQxNGRw=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
