<!DOCTYPE html>
<html lang="es" dir="ltr" prefix="og: https://ogp.me/ns#">
  <head>
    <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(

      {'gtm.start': new Date().getTime(),event:'gtm.js'}
      );var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N8MP7P');</script>
    <!-- End Google Tag Manager -->
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<meta http-equiv="content-language" content="es" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="VOA" />
<meta property="fb:pages" content="36235438073" />
<link rel="canonical" href="https://www.voanoticias.com/episode/eeuu-protestas-saqueos-filadelfia-254456" />
<meta property="og:type" content="Video Episode" />
<meta name="twitter:site" content="@VOANews" />
<meta name="news_keywords" content="E E U U, protestas" />
<meta name="twitter:title" content="La violencia y los saqueos ensombrecen Filadelfia" />
<meta property="fb:app_id" content="394734098058258" />
<meta name="twitter:description" content="Filadelfia se convirtió en el más reciente escenario de actos violentos y saqueos, desde el lunes, debido a la muerte de un joven afrodescendiente supuestamente a manos de la policía local. Miles de manifestantes, no solo en esa ciudad de Pensilvania, sino también alrededor de Estados Unidos, expresaron su rabia e indignación, nos cuenta Iacopo Luzi." />
<meta name="description" content="Filadelfia se convirtió en el más reciente escenario de actos violentos y saqueos, desde el lunes, debido a la muerte de un joven afrodescendiente supuestamente a manos de la policía local. Miles de manifestantes, no solo en esa ciudad de Pensilvania, sino también alrededor de Estados Unidos, expresaron su rabia e indignación, nos cuenta Iacopo Luzi." />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta property="og:url" content="https://www.voanoticias.com/episode/eeuu-protestas-saqueos-filadelfia-254456" />
<meta property="og:title" content="La violencia y los saqueos ensombrecen Filadelfia" />
<meta name="keywords" content="E E U U, protestas" />
<meta property="og:description" content="Filadelfia se convirtió en el más reciente escenario de actos violentos y saqueos, desde el lunes, debido a la muerte de un joven afrodescendiente supuestamente a manos de la policía local. Miles de manifestantes, no solo en esa ciudad de Pensilvania, sino también alrededor de Estados Unidos, expresaron su rabia e indignación, nos cuenta Iacopo Luzi." />
<meta name="twitter:url" content="https://www.voanoticias.com/episode/eeuu-protestas-saqueos-filadelfia-254456" />
<meta name="twitter:image" content="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/710x340/s3/reuters-images/2020/10/reuters_com_2020_newsml_RC2GRJ9V8V13.jpg?itok=FgawrXVz" />
<meta property="og:image" content="https://im-media.voltron.voanews.com/Drupal/02live-246/reuters-images/2020/10/reuters_com_2020_newsml_RC2GRJ9V8V13.jpg" />
<meta property="article:section" content="Estados Unidos, Multimedia, Videos, VOA Direct Packages" />
<meta property="article:tag" content="E E U U" />
<meta property="article:tag" content="protestas" />
<meta name="apple-itunes-app" content="app-id=1414561730, app-argument=//4948560.ltr" />
<meta property="og:image:width" content="5563" />
<meta property="og:image:height" content="3709" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script>
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
<link rel="manifest" href="/modules/custom/voa_pwa/js/manifest.json?voltron=universalDefender" />
<meta name="theme-color" content="#3a79b7" />
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.voanoticias.com/episode/eeuu-protestas-saqueos-filadelfia-254456" />

    <title>La violencia y los saqueos ensombrecen Filadelfia | Voice of America - Spanish</title>
    <link rel="stylesheet" media="all" href="/sites/g/files/cauiqe246/files/css/css_5Bu9l33tkNJxuhMDgxyM7kLG4H6iyutuUnNsxuka2dk.css" />
<link rel="stylesheet" media="all" href="/modules/custom/voa_breaking_news/css/voa-breaking-news.theme.css?qik5qy" />
<link rel="stylesheet" media="all" href="/sites/g/files/cauiqe246/files/css/css_f23cNTsoawvZv1krxTMB9ovyGjBWKZ0LuwUxQnjCRz0.css" />

    
<!--[if lte IE 8]>
<script src="/sites/g/files/cauiqe246/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/g/files/cauiqe246/files/js/js_QHqjxhGPGgZFwOfW92tmrVpssmC1sbO0zDG4TgLmaEI.js"></script>


    <!-- noscript css -->
      <noscript>
        <style>
         
.b-lazy, .b-responsive {
  display: none !important;
}
        </style>
      </noscript>

          <style>
        @media (min-width: 1280px) {
          .l-page {
            margin-left: auto;
            margin-right: auto;
            max-width: 1600px;
          }
        }
      </style>
      </head>
  <body>


    <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <a href="#main-content" class="visually-hidden focusable">
      Pasar al contenido principal
    </a>
    <script type="text/javascript">var utag_data = {"pub_day":"28","pub_hour":"16","pub_minute":"30","pub_min":"30","pub_month":"10","pub_weekday":"Wed","pub_year":"2020","pub_date":"Wednesday, October 28, 2020 - 16:30","dateline":"","short_headline":"Violencia y saqueos ensombrecen Filadelfia","byline":"Iacopo Luzi","categories":"Estados Unidos, Multimedia, Videos, VOA Direct Packages","subcontent_type":"episode","section":"En Video","tags":"Estados Unidos, Multimedia, Videos, VOA Direct Packages","english_section":"En Video","video_name":"La violencia y los saqueos ensombrecen Filadelfia","page_type":"video","content_type":"video","page_name":"La violencia y los saqueos ensombrecen Filadelfia","page_title":"La violencia y los saqueos ensombrecen Filadelfia","long_headline":"La violencia y los saqueos ensombrecen Filadelfia","headline":"La violencia y los saqueos ensombrecen Filadelfia","runs_js":"yes","language":"Spanish","language_service":"VOA Spanish","entity":"voa","platform":"Responsive","short_language_service":"SPA","platform_short":"r","property_id":"483","enviro_type":"prod","domain":"www.voanoticias.com","url":"www.voanoticias.com\/episode\/eeuu-protestas-saqueos-filadelfia-254456"}</script>
<script type="text/javascript">
  (function(a,b,c,d){
  a='//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js';
  b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
  a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
  })();
</script>

      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="l-page">
  <div id="breaking-news-ajax"></div>

      <div class="site-header ">

  <div class="site-header__bar">

    <div class="site-header__primary">

      <div class="site-header__menu">
        <button class="button site-header__menu-item" aria-label="Open main navigation"><span class="hidden">Open main navigation</span></button>
        <nav class="site-header__mega-menu site-header__subnav">
          <div class="site-header__mega-menu--inner">
            <!-- This is hidden by default -->
            <div class="grid media-schedule__block">
              <div class="col-1 col--hidden-large">
                                <div id="block-voa-media-schedule-channel-current">
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-play"></span>
                  TV en Vivo              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-64481-wrapper-mobile" data-menu-block-channel="64481" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-64486-wrapper-mobile" data-menu-block-channel="64486" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-64491-wrapper-mobile" data-menu-block-channel="64491" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-64501-wrapper-mobile" data-menu-block-channel="64501" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/watch/schedule">Programación completa</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/watch/programs">Todos los programas</a>
          </div>
        </div>
      </div>
      </div>

  </div>

                                                <div id="block-voa-media-schedule-channel-current--2">
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-volume-up"></span>
                  Radio en Vivo              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-64496-wrapper-mobile" data-menu-block-channel="64496" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/listen/schedule">Programación completa</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/listen/programs">Todos los programas</a>
          </div>
        </div>
      </div>
      </div>

  </div>

                              </div>
            </div>

            
    
    
      
              <ul class="grid site-header__mega-menu-list">
                              <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <a href="/estadosunidos" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="taxonomy/term/593">Estados Unidos</a>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/eeuu-vota" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/70508">EE.UU. Vota</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/coronavirus" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/69755">Coronavirus</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/inmigracion" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/597"> Immigración</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/economia-finanzas" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/64581"> Economía y Negocios</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/tecnologia-ciencia" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/64579">Ciencia y tecnología</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/la-prensa-libre-importa-0" class="site-header__mega-menu-item-link">La prensa libre importa</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/especiales-voa" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/594">Especiales</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/entretenimiento-0" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/69392">Entretenimiento</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <a href="/america-latina" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="taxonomy/term/592"> América Latina</a>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/centroamerica" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/69756">Centroamérica</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/venezuela" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/596">Venezuela</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item col-2 col-2--full-mobile site-header__mega-menu-item--header">
          <a href="/listen/schedule/voa-spanish-radio" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="listen/schedule/voa-spanish-radio"> Programas de Radio</a>
                                    <ul class="site-header__mega-menu-sub-list">
                                      <div class="grid">
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/radio-buenos-dias-america" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/64588"> Buenos Días América</a>
                          </li>
                      <li class="site-header__mega-menu-item">
              <a href="/conversando-con-la-voa" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/64590">Conversando con la VOA</a>
                          </li>
                  </div>
        <div class="col-2 site-header__mega-menu-sub-column">
                      <li class="site-header__mega-menu-item">
              <a href="/venezuela-360-television" class="site-header__mega-menu-item-link" data-drupal-link-system-path="taxonomy/term/67571">Venezuela 360 (Radio)</a>
                          </li>
                  </div>
      </div>
        </ul>
  
                  </li>
                      <li class="site-header__mega-menu-item">
          <a href="/watch/programs" class="site-header__mega-menu-item-link site-header__mega-menu-item-link--header" data-drupal-link-system-path="watch/programs">Programas de Televisión</a>
                  </li>
              </ul>
  


  

          </div>
        </nav>
      </div>

        <div>
    
<div id="block-featuredmenu">
  
  
              
        <ul class="site-header__featured-menu">
      <li class="site-header__mega-menu-item-link site-header__mega-menu-featured">Destacados</li>
              <li><a class="site-header__featured-menu-item" href="/estadosunidos">EE.UU.</a></li>
              <li><a class="site-header__featured-menu-item" href="/eeuu-vota">EE.UU. Vota</a></li>
              <li><a class="site-header__featured-menu-item" href="/venezuela">Venezuela</a></li>
              <li><a class="site-header__featured-menu-item" href="/centroamerica">Centroamérica</a></li>
              <li><a class="site-header__featured-menu-item" href="https://www.voanoticias.com/coronavirus">Coronavirus</a></li>
              <li><a class="site-header__featured-menu-item" href="https://www.usagmdirect.com/es-ES?e=1g&amp;l=2h">Direct</a></li>
              <li><a class="site-header__featured-menu-item" href="https://editorials.voa.gov/z/3305">Editoriales</a></li>
          </ul>
  
  </div>

  </div>

    </div>

    <a href="/" class="site-header__branding"><img alt="Logo de la Voz de América" src="/themes/custom/voa/logo.svg"/></a>

    <div class="site-header__secondary">
      <div class="site-header__secondary--grouping">
        <button id="js-search-drop" class="button site-header__item">
          <span class="site-header__icon fa fa-search"></span><span
            class="site-header__icon-text site-header__icon-text--medium-only">Buscar</span>
        </button>
        <div class="site-header__search-drop site-header__subnav">
          <div class="grid">
            <div class="col-1">
              <form class="site-header__search-form" action="/search" method="GET">
                <label class="site-header__search-label" for="header-search">Buscar en voanoticias.com</label>
                <input placeholder="Buscar en voanoticias.com" class="site-header__search" id="header-search" type="text"
                       name="search_api_fulltext">
                <input type="hidden" name="type" value="1">
                <input type="hidden" name="sort_by" value="publication_time">
                <button class="button site-header__search-button fa fa-search" type="submit"><span
                    class="site-header__search-label">Buscar</span></button>
              </form>
            </div>
          </div>
        </div>
        <div class="site-header__dropdown">
          <button id="js-language-drop" class="button site-header__item">
            <span class="site-header__icon fa fa-globe"></span>
              <span class="site-header__icon-text site-header__icon-text">Idiomas</span>
          </button>
        </div>
                <a href="/watch" id="js-watch-drop" data-target=".site-header__watch-drop" class="site-header__item site-header__item--secondary site-header__item--wide-only">
          <span class="site-header__icon fa fa-play"></span><span class="site-header__icon-text">TV en Vivo</span>
        </a>
        <div class="site-header__watch-drop site-header__subnav">
          <div class="grid">
            <div class="col-1">
              <div id="watch-drop-menu">
                <div id="block-voa-media-schedule-channel-current--3">
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-play"></span>
                  TV en Vivo              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-64481-wrapper-desktop" data-menu-block-channel="64481" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-64486-wrapper-desktop" data-menu-block-channel="64486" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-64491-wrapper-desktop" data-menu-block-channel="64491" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

              <div class="channel-schedule-wrapper" id="channel-64501-wrapper-desktop" data-menu-block-channel="64501" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/watch/schedule">Programación completa</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/watch/programs">Todos los programas</a>
          </div>
        </div>
      </div>
      </div>

  </div>

              </div>
            </div>
          </div>
        </div>
                        <a href="/listen" id="js-listen-drop" data-target=".site-header__listen-drop" class="site-header__item site-header__item--secondary site-header__item--wide-only site-header__subnav"><span
            class="site-header__icon fa fa-volume-up"></span><span class="site-header__icon-text">Radio en Vivo</span></a>
        <div class="site-header__listen-drop site-header__subnav">
          <div class="grid">
            <div class="col-1">
              <div id="listen-drop-menu">
                <div id="block-voa-media-schedule-channel-current--4">
  
    
      <div class="schedule-menu voa-media-schedule-menu-block">
            <div class="channel-schedule__section-title">
        <span class="channel-schedule__icon fa fa-volume-up"></span>
                  Radio en Vivo              </div>
      <div class="channel-schedule__wrapper">
        <div class="channel-schedule-wrapper" id="channel-64496-wrapper-desktop" data-menu-block-channel="64496" >
      <div class="channel-playing">
        <img src="/core/themes/stable/images/core/throbber-active.gif"
             alt="Please wait, loading..."/>
      </div>
    </div>

            <div class="schedule-menu__links">
          <div class="schedule-menu__link"><a
              href="/listen/schedule">Programación completa</a>
          </div>
          <div class="schedule-menu__link"><a
              href="/listen/programs">Todos los programas</a>
          </div>
        </div>
      </div>
      </div>

  </div>

              </div>
            </div>
          </div>
        </div>
                                  <a href="/videos" class="site-header__item site-header__item--secondary site-header__subnav site-header__video-landing site-header__item--mobile-only"><span
              class="site-header__icon fa fa-play"></span><span class="site-header__icon-text">Videos</span></a>
              </div>
    </div>

  </div>

  <div class="site-header__date">
      </div>

  <div class="site-header__language-drop site-header__subnav">
    <div class="site-header__language-wrap">
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">English</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanews-com" href="https://voanews.com">English</a>
              <a class="site-header__language-url" href="https://voanews.com">voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title learningenglish-voanews-com" href="https://learningenglish.voanews.com">Learning English</a>
              <a class="site-header__language-url" href="https://learningenglish.voanews.com">learningenglish.voanews.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Eastern &amp; Central Europe</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title zeriamerikes-com" href="https://zeriamerikes.com">Shqip</a>
              <a class="site-header__language-url" href="https://zeriamerikes.com">zeriamerikes.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ba-voanews-com" href="https://ba.voanews.com">Bosanski</a>
              <a class="site-header__language-url" href="https://ba.voanews.com">ba.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title gr-voanews-com" href="https://gr.voanews.com">Ελληνικά</a>
              <a class="site-header__language-url" href="https://gr.voanews.com">gr.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title mk-voanews-com" href="https://mk.voanews.com">Македонски</a>
              <a class="site-header__language-url" href="https://mk.voanews.com">mk.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title glasamerike-net" href="https://glasamerike.net">Srpski</a>
              <a class="site-header__language-url" href="https://glasamerike.net">glasamerike.net</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ukrainian-voanews-com" href="https://ukrainian.voanews.com">Українська</a>
              <a class="site-header__language-url" href="https://ukrainian.voanews.com">ukrainian.voanews.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Eurasia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikayidzayn-com" href="https://amerikayidzayn.com">Հայերեն</a>
              <a class="site-header__language-url" href="https://amerikayidzayn.com">amerikayidzayn.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaninsesi-org" href="https://amerikaninsesi.org">Azerbaijani</a>
              <a class="site-header__language-url" href="https://amerikaninsesi.org">amerikaninsesi.org</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikiskhma-com" href="https://amerikiskhma.com">ქართული</a>
              <a class="site-header__language-url" href="https://amerikiskhma.com">amerikiskhma.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title golos-ameriki-ru" href="https://golos-ameriki.ru">Русский</a>
              <a class="site-header__language-url" href="https://golos-ameriki.ru">golos-ameriki.ru</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Central Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaovozi-com" href="https://amerikaovozi.com">O‘zbek‎</a>
              <a class="site-header__language-url" href="https://amerikaovozi.com">amerikaovozi.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">South Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voabangla-com" href="https://voabangla.com">বাংলা</a>
              <a class="site-header__language-url" href="https://voabangla.com">voabangla.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title darivoa-com" href="https://darivoa.com">دری</a>
              <a class="site-header__language-url" href="https://darivoa.com">darivoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title pashtovoa-com" href="https://pashtovoa.com">پښتو</a>
              <a class="site-header__language-url" href="https://pashtovoa.com">pashtovoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voadeewanews-com" href="https://voadeewanews.com">وی او اې ډيوه ريډیو</a>
              <a class="site-header__language-url" href="https://voadeewanews.com">voadeewanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title urduvoa-com" href="https://urduvoa.com">ارد</a>
              <a class="site-header__language-url" href="https://urduvoa.com">urduvoa.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">East &amp; Southeast Asia</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title burmese-voanews-com" href="https://burmese.voanews.com">ျမန္မာ</a>
              <a class="site-header__language-url" href="https://burmese.voanews.com">burmese.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voacantonese-com" href="https://voacantonese.com">粤语</a>
              <a class="site-header__language-url" href="https://voacantonese.com">voacantonese.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voachinese-com" href="https://voachinese.com">中文</a>
              <a class="site-header__language-url" href="https://voachinese.com">voachinese.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaindonesia-com" href="https://voaindonesia.com">Bahasa Indonesia</a>
              <a class="site-header__language-url" href="https://voaindonesia.com">voaindonesia.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title khmer-voanews-com" href="https://khmer.voanews.com">ខ្មែរ</a>
              <a class="site-header__language-url" href="https://khmer.voanews.com">khmer.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voacambodia-com" href="https://voacambodia.com">Khmer</a>
              <a class="site-header__language-url" href="https://voacambodia.com">voacambodia.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voakorea-com" href="https://voakorea.com">한국어</a>
              <a class="site-header__language-url" href="https://voakorea.com">voakorea.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title lao-voanews-com" href="https://lao.voanews.com">ລາວ</a>
              <a class="site-header__language-url" href="https://lao.voanews.com">lao.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voathai-com" href="https://voathai.com">ไทย</a>
              <a class="site-header__language-url" href="https://voathai.com">voathai.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voatibetan-com" href="https://voatibetan.com">བོད་ཡིག</a>
              <a class="site-header__language-url" href="https://voatibetan.com">voatibetan.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voatiengviet-com" href="https://voatiengviet.com">Tiếng Việt</a>
              <a class="site-header__language-url" href="https://voatiengviet.com">voatiengviet.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Africa</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaafaanoromoo-com" href="https://voaafaanoromoo.com">Afaan Oromoo</a>
              <a class="site-header__language-url" href="https://voaafaanoromoo.com">voaafaanoromoo.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amharic-voanews-com" href="https://amharic.voanews.com">አማርኛ</a>
              <a class="site-header__language-url" href="https://amharic.voanews.com">amharic.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voabambara-com" href="https://voabambara.com">Bambara</a>
              <a class="site-header__language-url" href="https://voabambara.com">voabambara.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaafrique-com" href="https://voaafrique.com">Français</a>
              <a class="site-header__language-url" href="https://voaafrique.com">voaafrique.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voahausa-com" href="https://voahausa.com">Hausa</a>
              <a class="site-header__language-url" href="https://voahausa.com">voahausa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title radiyoyacuvoa-com" href="https://radiyoyacuvoa.com">Kinyarwanda / Kirundi</a>
              <a class="site-header__language-url" href="https://radiyoyacuvoa.com">radiyoyacuvoa.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voandebele-com" href="https://voandebele.com">Ndebele</a>
              <a class="site-header__language-url" href="https://voandebele.com">voandebele.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaportugues-com" href="https://voaportugues.com">Português</a>
              <a class="site-header__language-url" href="https://voaportugues.com">voaportugues.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voashona-com" href="https://voashona.com">Shona</a>
              <a class="site-header__language-url" href="https://voashona.com">voashona.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voasomali-com" href="https://voasomali.com">Soomaaliga</a>
              <a class="site-header__language-url" href="https://voasomali.com">voasomali.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voaswahili-com" href="https://voaswahili.com">Kiswahili</a>
              <a class="site-header__language-url" href="https://voaswahili.com">voaswahili.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title tigrigna-voanews-com" href="https://tigrigna.voanews.com">ትግርኛ</a>
              <a class="site-header__language-url" href="https://tigrigna.voanews.com">tigrigna.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voazimbabwe-com" href="https://voazimbabwe.com">Zimbabwe</a>
              <a class="site-header__language-url" href="https://voazimbabwe.com">voazimbabwe.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Middle East/North Africa</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title ir-voanews-com" href="https://ir.voanews.com">فارسی</a>
              <a class="site-header__language-url" href="https://ir.voanews.com">ir.voanews.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title dengiamerika-com" href="https://dengiamerika.com">كوردی</a>
              <a class="site-header__language-url" href="https://dengiamerika.com">dengiamerika.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title dengeamerika-com" href="https://dengeamerika.com">Kurdi</a>
              <a class="site-header__language-url" href="https://dengeamerika.com">dengeamerika.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title amerikaninsesi-com" href="https://amerikaninsesi.com">Türkçe</a>
              <a class="site-header__language-url" href="https://amerikaninsesi.com">amerikaninsesi.com</a>
            </div>
                  </div>
              <div class="site-header__language-region">
          <div class="section-title site-header__language-region-title">Latin America</div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanouvel-com" href="https://voanouvel.com">Creole</a>
              <a class="site-header__language-url" href="https://voanouvel.com">voanouvel.com</a>
            </div>
                      <div class="site-header__language-group">
              <a class="site-header__language-title voanoticias-com" href="https://voanoticias.com">Español</a>
              <a class="site-header__language-url" href="https://voanoticias.com">voanoticias.com</a>
            </div>
                  </div>
          </div>
  </div>
</div>
  
  <main role="main" id="main-content" tabindex="-1">
        <div>
    <div data-drupal-messages-fallback class="hidden"></div>
<div id="block-voa-content">
  
    
      





  



<div class="episode">
  <div class="l-content-container">
    <header class="episode__header">
              <div class="section-title--callout episode__header-label">
          
            <div><a href="/en-video" hreflang="es">En Video</a></div>
      
        </div>
                    <h1 class="episode__title"><span>La violencia y los saqueos ensombrecen Filadelfia</span>
</h1>
                    <div class="episode__date">
          28 Octubre 2020 04:39 PM
        </div>
          </header>
    <div class="episode__content">
      <div class="grid">
        <div class="col-3of4 mobile--full-width">
          <div class="episode__media">
                          
            <div><!-- Kaltura v7 Player Code For Dynamic Embed-->
<div id="kvideo_1_v63qsq7u" class="notranslate">
  <div id="_3644251-1-v63qsq7u-wrapper" class="kaltura-video-player" data-embed-id="363746">
    <div id="hvideo_1_v63qsq7u">
      <div class="psiphon-player">
        <video playsinline="playsinline" controls="controls" preload="metadata" width="100%" poster="https://im-media.voltron.voanews.com/Drupal/02live-246/kaltura-video-thumbs/1_q/1_q7dy9bvb.jpg"
               id="hvideo_1_v63qsq7u_player">
          <source src="" type="video/mp4" />
          <p>Sorry, but your browser cannot support embedded video of this type, you can
            <a href="" target="_blank">download this video</a> to view it offline.</p>
        </video>
      </div>
    </div>
  </div>

    <script type="text/javascript"
            src="https://cdnapisec.kaltura.com/p/2446332/embedPlaykitJs/uiconf_id/43644251"></script>
</div>

  <div id="_3644251-1-v63qsq7u-direct-link-wrapper" class="kaltura-video-direct-link">
    <button class="button"><span
        class="fa fa-download"></span>Descargar archivo</button>
    <div class="player-download-wrapper">
              <div class="player-download-formats"><a href="https://voamedia.voanews.com/pd/p/2446332/sp/244633200/serveFlavor/entryId/1_v63qsq7u/v/1/ev/6/flavorId/1_iibc3641/fileName/Violencia_y_saqueos_ensombrecen_Filadelfia_(Basic_Small_-_WEB_MBL_(H264_400)).mp4/name/a.mp4">360p | 7 MB</a></div>
              <div class="player-download-formats"><a href="https://voamedia.voanews.com/pd/p/2446332/sp/244633200/serveFlavor/entryId/1_v63qsq7u/v/1/ev/6/flavorId/1_ffsz9v4u/fileName/Violencia_y_saqueos_ensombrecen_Filadelfia_(Basic_Small_-_WEB_MBL_(H264_600)).mp4/name/a.mp4">480p | 10 MB</a></div>
              <div class="player-download-formats"><a href="https://voamedia.voanews.com/pd/p/2446332/sp/244633200/serveFlavor/entryId/1_v63qsq7u/v/1/ev/6/flavorId/1_w91a6fkl/fileName/Violencia_y_saqueos_ensombrecen_Filadelfia_(SD_Small_-_WEB_MBL_(H264_900)).mp4/name/a.mp4">540p | 13 MB</a></div>
              <div class="player-download-formats"><a href="https://voamedia.voanews.com/pd/p/2446332/sp/244633200/serveFlavor/entryId/1_v63qsq7u/v/1/ev/6/flavorId/1_e5fet0za/fileName/Violencia_y_saqueos_ensombrecen_Filadelfia_(HD_720_-_WEB_(H264_2500)).mp4/name/a.mp4">720p | 30 MB</a></div>
              <div class="player-download-formats"><a href="https://voamedia.voanews.com/pd/p/2446332/sp/244633200/serveFlavor/entryId/1_v63qsq7u/v/1/ev/6/flavorId/1_3trwg3b5/fileName/Violencia_y_saqueos_ensombrecen_Filadelfia_(HD_1080_-_WEB_(H264_4000)).mp4/name/a.mp4">1080p | 56 MB</a></div>
              <div class="player-download-formats"><a href="https://voamedia.voanews.com/pd/p/2446332/sp/244633200/serveFlavor/entryId/1_v63qsq7u/v/1/ev/6/flavorId/1_830gmsf0/fileName/Violencia_y_saqueos_ensombrecen_Filadelfia_(Source).mp4/name/a.mp4">Original | 147 MB</a></div>
          </div>
  </div>

  <div id="_3644251-1-v63qsq7u-embed-code-wrapper" class="embed-code-wrapper">
    <a class="button embed-code-popup-link" href="#"><span class="fa fa-code"></span> Embed</a>
    <div class="hidden">
      <div id="-embed-code-dialog" class="embed-code-dialog">
        <input name="embed-code" value="&lt;iframe src=&quot;https://www.voanoticias.com/media/363746/embed&quot; frameborder=&quot;0&quot; scrolling=&quot;no&quot; allowfullscreen width=&quot;876&quot; height=&quot;493&quot;&gt;&lt;/iframe&gt;"/>
        <button class="embed-code-copy">Copiar</button>
      </div>
    </div>
  </div>


  <div id="_3644251-1-v63qsq7u-download-mp3-wrapper" class="download-mp3-wrapper">
    <a class="button download-mp3-link" href="https://voamedia.voanews.com/pd/p/2446332/sp/244633200/serveFlavor/entryId/1_v63qsq7u/v/1/ev/6/flavorId/1_15qnfjhx/fileName/Violencia_y_saqueos_ensombrecen_Filadelfia_(VOA_MP3_128Kbps).mp3/name/a.mp3" download><span class="fa fa-file-audio"></span> Descargar audio</a>
  </div>

  <div id="_3644251-1-v63qsq7u-download-transcript-wrapper" class="download-transcript-wrapper">
    <a class="button download-transcript-link" href="https://cdnsecakmi.kaltura.com/api_v3/index.php/service/attachment_attachmentAsset/action/serve/attachmentAssetId/1_lrmoneq4" download><span class="fa fa-file-alt"></span> Descargar el guión</a>
  </div>
</div>
      
                        <div class="episode__leadin start"> Este video empezará a las </div>
                          <div class="episode__leadin end">Este programa en directo ha finalizado. Podrá ser reproducido en breve.</div>
                      </div>
                      <div class="episode__body episode__lightbox-available">
              
            <div><p>Filadelfia se convirtió en el más reciente escenario de actos violentos y saqueos, desde el lunes, debido a la muerte de un joven afrodescendiente supuestamente a manos de la policía local. Miles de manifestantes, no solo en esa ciudad de Pensilvania, sino también alrededor de Estados Unidos, expresaron su rabia e indignación, nos cuenta Iacopo Luzi.</p></div>
      
            </div>
                    <div class="episode__social">
            

<div class="social-widget social-widget--horizontal">
      <div tabindex="0" id="share-facebook" class="fab social-widget__icon social-widget__icon--facebook" data-url="https%3A%2F%2Fwww.voanoticias.com%2Fepisode%2Feeuu-protestas-saqueos-filadelfia-254456">
      <span class="fa-facebook-f"><span class="sr-only">Compartir en Facebook</span></span>
    </div>
        <div tabindex="0" id="share-twitter" class="fab social-widget__icon social-widget__icon--twitter" data-url="https%3A%2F%2Fwww.voanoticias.com%2Fepisode%2Feeuu-protestas-saqueos-filadelfia-254456" data-title="La%20violencia%20y%20los%20saqueos%20ensombrecen%20Filadelfia" >
      <span class="fa-twitter"><span class="sr-only">Compartir en Twitter</span></span>
    </div>
            <div tabindex="0" id="share-whatsapp" class="fab social-widget__icon social-widget__icon--whatsapp" data-url="https%3A%2F%2Fwww.voanoticias.com%2Fepisode%2Feeuu-protestas-saqueos-filadelfia-254456" data-title="La%20violencia%20y%20los%20saqueos%20ensombrecen%20Filadelfia" >
      <span class="fa-whatsapp"><span class="sr-only">Compartir en WhatsApp</span></span>
    </div>
            </div>
          </div>
          <div class="episode__transcript">
            <div id="transcript__wrapper" class="transcript__wrapper episode__transcript-wrapper"></div>
          </div>
          <div class="episode__footer">
                          


<div class="author-card">
  <div class="author-card__photo">
    <img src="/themes/custom/voa/images/Author__Placeholder.png" alt="Default Author Profile" />
  </div>
  <div class="author-card__content">
    <span class="author-card__eyebrow eyebrow">Por</span>
    <div class="author-card__name">
      <a href="/author/iacopo-luzi" hreflang="es">Iacopo Luzi</a>
    </div>
    
      </div>
</div>

                      </div>
        </div>
        <div class="col-4 mobile--full-width">
          <div class="episode__sidebar">
            <div class="section-title episode__section-title" tabindex="0">Últimos episodios</div>
            <div id="block-voa-kaltura-episode-page-latest-episodes">
  
    
        



<a href="/episode/huracan-zeta-amenaza-eeuu-254476" class="program-episode-teaser">
  <div class="program-episode-teaser__content">
    <div class="eyebrow program-episode-teaser__eyebrow">
      Miércoles, 28/10/2020 - 17:25
    </div>
    <h5 class="program-episode-teaser__title"><span>Huracán Zeta toma fuerza antes de tocar tierra en EE.UU. </span>
</h5>
  </div>
  <div class="program-episode-teaser__img">
    <div class="program-episode-teaser__img-container">
                  <img alt="Huracán Zeta amenaza con fuerza a EE.UU. " src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/192x108/s3/kaltura-video-thumbs/1_4/1_4y61s66f.jpg?itok=oPJfQrcf" />
  
            <span class="fa fa-play program-episode-teaser__video-icon"></span>
    </div>
  </div>
</a>
  



<a href="/episode/ceremonias-naturalizacion-retrasos-254401" class="program-episode-teaser">
  <div class="program-episode-teaser__content">
    <div class="eyebrow program-episode-teaser__eyebrow">
      Miércoles, 28/10/2020 - 15:11
    </div>
    <h5 class="program-episode-teaser__title"><span>Retrasos en ceremonias de naturalización para obtener la ciudadanía estadounidense   </span>
</h5>
  </div>
  <div class="program-episode-teaser__img">
    <div class="program-episode-teaser__img-container">
              
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-small">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      <noscript>  <img class="media__image media__element" loading="lazy" srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/252x141/s3/2019-09/E3902EDA-967D-4583-BD75-56002B39D8CD.jpg?itok=Zth_VF8H 1x" src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/192x108/s3/2019-09/E3902EDA-967D-4583-BD75-56002B39D8CD.jpg?itok=itTIMg2y" alt="" />

</noscript>
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/192x108/s3/2019-09/E3902EDA-967D-4583-BD75-56002B39D8CD.jpg?itok=itTIMg2y" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/252x141/s3/2019-09/E3902EDA-967D-4583-BD75-56002B39D8CD.jpg?itok=Zth_VF8H 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 192 108&#039;%2F%3E" alt="" />


      
                  
      

            
      
    </div>
        
  
  


</div>
      
</div>
</div>
      
            <span class="fa fa-play program-episode-teaser__video-icon"></span>
    </div>
  </div>
</a>
  



<a href="/episode/embajador-eeuu-en-colombia-hace-llamado-politicos-colombianos-254136" class="program-episode-teaser">
  <div class="program-episode-teaser__content">
    <div class="eyebrow program-episode-teaser__eyebrow">
      Miércoles, 28/10/2020 - 14:24
    </div>
    <h5 class="program-episode-teaser__title"><span>Embajador de Estados Unidos en Colombia hace llamado a políticos colombianos</span>
</h5>
  </div>
  <div class="program-episode-teaser__img">
    <div class="program-episode-teaser__img-container">
              
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-small">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      <noscript>  <img class="media__image media__element" loading="lazy" srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/252x141/s3/2020-10/Screen%20Shot%202020-10-27%20at%207.52.42%20PM.png?itok=nWw9Yq0B 1x" src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/192x108/s3/2020-10/Screen%20Shot%202020-10-27%20at%207.52.42%20PM.png?itok=mGWJ9qw9" alt="Embajador de Estados Unidos en Colombia le hace un llamado a los políticos colombianos" />

</noscript>
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/192x108/s3/2020-10/Screen%20Shot%202020-10-27%20at%207.52.42%20PM.png?itok=mGWJ9qw9" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/252x141/s3/2020-10/Screen%20Shot%202020-10-27%20at%207.52.42%20PM.png?itok=nWw9Yq0B 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 192 108&#039;%2F%3E" alt="Embajador de Estados Unidos en Colombia le hace un llamado a los políticos colombianos" />


      
                  
      

            
      
    </div>
        
  
  


</div>
      
</div>
</div>
      
            <span class="fa fa-play program-episode-teaser__video-icon"></span>
    </div>
  </div>
</a>
  



<a href="/episode/eeuu-corte-suprema-254086" class="program-episode-teaser">
  <div class="program-episode-teaser__content">
    <div class="eyebrow program-episode-teaser__eyebrow">
      Martes, 27/10/2020 - 18:42
    </div>
    <h5 class="program-episode-teaser__title">
            <div>Una nueva jueza en la Corte Suprema de EE. UU. </div>
      </h5>
  </div>
  <div class="program-episode-teaser__img">
    <div class="program-episode-teaser__img-container">
              
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-small">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      <noscript>  <img class="media__image media__element" loading="lazy" srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/252x141/s3/reuters-images/2020/10/reuters_com_2020_newsml_RC2PQJ9SSSU1.jpg?itok=ykatF-f7 1x" src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/192x108/s3/reuters-images/2020/10/reuters_com_2020_newsml_RC2PQJ9SSSU1.jpg?itok=z8Gj_sMQ" alt="Judge Amy Coney is sworn in as an associate justice of the U.S. Supreme Court at the White House in Washington" />

</noscript>
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/192x108/s3/reuters-images/2020/10/reuters_com_2020_newsml_RC2PQJ9SSSU1.jpg?itok=z8Gj_sMQ" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/252x141/s3/reuters-images/2020/10/reuters_com_2020_newsml_RC2PQJ9SSSU1.jpg?itok=ykatF-f7 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 192 108&#039;%2F%3E" alt="Judge Amy Coney is sworn in as an associate justice of the U.S. Supreme Court at the White House in Washington" />


      
                  
      

            
      
    </div>
        
  
  


</div>
      
</div>
</div>
      
            <span class="fa fa-play program-episode-teaser__video-icon"></span>
    </div>
  </div>
</a>
  



<a href="/episode/encuestas-favorecen-biden-trump-vaticina-victoria-en-estados-clave-254081" class="program-episode-teaser">
  <div class="program-episode-teaser__content">
    <div class="eyebrow program-episode-teaser__eyebrow">
      Martes, 27/10/2020 - 18:40
    </div>
    <h5 class="program-episode-teaser__title"><span>Encuestas favorecen a Biden, Trump vaticina victoria en estados clave</span>
</h5>
  </div>
  <div class="program-episode-teaser__img">
    <div class="program-episode-teaser__img-container">
              
            <div><div>
  
  
            <div data-blazy="" class="blazy blazy--field blazy--field-media-image blazy--field-media-image--teaser-small">



                    <div class="media media--bundle--image media--blazy media--loading media--responsive media--image">
      
      <noscript>  <img class="media__image media__element" loading="lazy" srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/252x141/s3/2020-10/2020-10-26T001411Z_1235914678_RC20QJ9A4OVN_RTRMADP_3_USA-ELECTION-BIDEN.JPG?itok=OQWC5UfF 1x" src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/192x108/s3/2020-10/2020-10-26T001411Z_1235914678_RC20QJ9A4OVN_RTRMADP_3_USA-ELECTION-BIDEN.JPG?itok=3iNwMqIn" alt="Yard signs supporting Democratic U.S. presidential nominee and former Vice President Joe Biden and against U.S President Donald…" />

</noscript>
      
        <img class="media__image media__element b-lazy b-responsive" loading="lazy" data-src="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/192x108/s3/2020-10/2020-10-26T001411Z_1235914678_RC20QJ9A4OVN_RTRMADP_3_USA-ELECTION-BIDEN.JPG?itok=3iNwMqIn" srcset="" data-srcset="https://im-media.voltron.voanews.com/Drupal/02live-246/styles/252x141/s3/2020-10/2020-10-26T001411Z_1235914678_RC20QJ9A4OVN_RTRMADP_3_USA-ELECTION-BIDEN.JPG?itok=OQWC5UfF 1x" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 192 108&#039;%2F%3E" alt="Yard signs supporting Democratic U.S. presidential nominee and former Vice President Joe Biden and against U.S President Donald…" />


      
                  
      

            
      
    </div>
        
  
  


</div>
      
</div>
</div>
      
            <span class="fa fa-play program-episode-teaser__video-icon"></span>
    </div>
  </div>
</a>

  </div>

          </div>
        </div>
      </div>
    </div>
    <div class="episode__related">
      <div class="grid">
        <div class="col-1">
                  </div>
      </div>
    </div>
  </div>
</div>

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
       It's a separate element as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides.
        PhotoSwipe keeps only 3 of them in the DOM to save memory.
        Don't modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo https://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div>
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>

  </div>

  </div>

  </main>

      <div class="site-footer">
  <div class="site-footer__container">
    <div class="grid site-footer__upper">
      <div class="col-3 site-footer__social">
                  <a class="site-footer__social-link" href="https://twitter.com/VOANoticias"><span class="fab fa-twitter"></span><span class="sr-only">Twitter</span></a>
                          <a class="site-footer__social-link" href="https://www.instagram.com/voanoticias/"><span class="fab fa-instagram"></span><span class="sr-only">Instagram</span></a>
                          <a class="site-footer__social-link" href="https://www.facebook.com/LaVozdeAmerica/"><span class="fab fa-facebook-f"></span><span class="sr-only">Facebook</span></a>
                          <a class="site-footer__social-link" href="https://www.youtube.com/user/vozdeamerica"><span class="fab fa-youtube"></span><span class="sr-only">YouTube</span></a>
                                                <a class="site-footer__social-link" href="/rssfeeds"><span class="fa fa-rss"></span><span class="sr-only">RSS</span></a>
      </div>
      <div class="col-3 site-footer__ui-switch">
        <div class="site-footer__ui-modes site-footer__dark-mode ui-switch-enable-button"><span>Switch to Dark mode</span></div>
        <div class="site-footer__ui-modes site-footer__light-mode"><span>Switch to Light mode</span></div>

      </div>
      <form class="col-3 site-footer__search-form" action="/search" method="GET">
        <label class="site-footer__search-label" for="footer-search">Buscar en voanoticias.com</label>
        <input placeholder="Buscar en voanoticias.com" class="site-footer__search" id="footer-search" type="text" name="search_api_fulltext" />
        <input type="hidden" name="type" value="1">
        <input type="hidden" name="sort_by" value="publication_time">
        <button class="button site-footer__search-button fa fa-search" type="submit"><span class="site-footer__search-label">Buscar</span></button>
      </form>
    </div>
    <div class="site-footer__lower">
      
    
    
      
              <ul class="grid site-footer__menu">
    
    
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/estadosunidos" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="taxonomy/term/593">Estados Unidos</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/eeuu-vota" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/70508">EE.UU. Vota</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/inmigracion" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/597">Inmigración</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/economia-finanzas" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64581">Economía y Negocios</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/salud" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64582">Ciencia y tecnología</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/la-prensa-libre-importa-0" class="site-footer__menu-item-link">Prensa libre </a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/entretenimiento-0" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/69392">Entretenimiento</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item menu-item--collapsed">
          <a href="/venezuela" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="taxonomy/term/596">Venezuela</a>
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/centroamerica" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="taxonomy/term/69756">Centroamérica</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/centroamerica" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/69756">Más noticias</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/america-latina" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="taxonomy/term/592">América Latina</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/america-latina" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/592">Noticias de AL</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item menu-item--collapsed">
          <a href="https://editorials.voa.gov/z/3305" class="site-footer__menu-item-link site-footer__menu-item-link--header">Editoriales Gobierno de EE.UU.</a>
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <span class="site-footer__menu-item-link site-footer__menu-item-link--header">Voz de América</span>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/quienes-somos" class="site-footer__menu-item-link">¿Quiénes somos?</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/declaracion-de-privacidad" class="site-footer__menu-item-link" data-drupal-link-system-path="node/164466">Política de privacidad</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/afiliates" class="site-footer__menu-item-link" data-drupal-link-system-path="node/164471">Para afiliarse</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/contact_us" class="site-footer__menu-item-link" data-drupal-link-system-path="webform/contact">Contáctenos</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/watch/programs" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="watch/programs">Programas de TV</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/tv-mundo-al-dia" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64589">El Mundo al Día</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/tv-foro" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64584">Foro Interamericano</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="https://www.voanoticias.com/watch/programs" class="site-footer__menu-item-link">Programas de TV</a>
                                            <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/tv-mundo-al-dia" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64589"> El Mundo al Día</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/venezuela-360-television" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/67571"> Venezuela 360</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/tv-foro" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64584">Foro Interamericano</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/venezuela-360-television" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/67571">Venezuela 360</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
                      <li class="site-footer__menu-item col-3 site-footer__menu-item--header">
          <a href="/listen/programs" class="site-footer__menu-item-link site-footer__menu-item-link--header" data-drupal-link-system-path="listen/programs">Programas de radio</a>
                                    <ul class="site-footer__sub-menu">
    
                                  <div class="grid">
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/tv-mundo-al-dia" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64589">El Mundo al Día</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/conversando-con-la-voa" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64590">Conversando con la VOA</a>
                          </li>
                  </div>
        <div class="col-2 site-footer__sub-menu-column">
                      <li class="site-footer__menu-item">
              <a href="/radio-buenos-dias-america" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/64588">Buenos días América</a>
                          </li>
                      <li class="site-footer__menu-item">
              <a href="/venezuela-360-television" class="site-footer__menu-item-link" data-drupal-link-system-path="taxonomy/term/67571">Venezuela 360 (Radio)</a>
                          </li>
                  </div>
      </div>

    
    </ul>
  
                  </li>
      
    
    </ul>
  


  

    </div>
  </div>
</div>
  </div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/254456","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"es"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"voa_tracking_code":{"isHomePage":false,"isSearchPage":false},"blazy":{"loadInvisible":false,"offset":100,"saveViewportOffsetDelay":50,"validateDelay":null,"container":""},"blazyIo":{"enabled":false,"disconnect":false,"rootMargin":"0px","threshold":[0]},"voaVideoPlayer":{"posterImg":{"1_lw9z9rfp":"https:\/\/im-media.voltron.voanews.com\/Drupal\/02live-246\/2020-10\/2020-10-26T001411Z_1235914678_RC20QJ9A4OVN_RTRMADP_3_USA-ELECTION-BIDEN.JPG","1_jd53pluq":"https:\/\/im-media.voltron.voanews.com\/Drupal\/02live-246\/reuters-images\/2020\/10\/reuters_com_2020_newsml_RC2PQJ9SSSU1.jpg","1_a9sfv1nd":"https:\/\/im-media.voltron.voanews.com\/Drupal\/02live-246\/2020-10\/Screen%20Shot%202020-10-27%20at%207.52.42%20PM.png","1_xvadcwju":"https:\/\/im-media.voltron.voanews.com\/Drupal\/02live-246\/2019-09\/E3902EDA-967D-4583-BD75-56002B39D8CD.jpg","1_vhtj3ctv":"","1_v63qsq7u":"https:\/\/im-media.voltron.voanews.com\/Drupal\/02live-246\/reuters-images\/2020\/10\/reuters_com_2020_newsml_RC2GRJ9V8V13.jpg"},"_3644251-1-v63qsq7u":{"title":"Violencia y saqueos ensombrecen Filadelfia","elementId":"_3644251-1-v63qsq7u","partnerId":"2446332","playerId":43644251,"entryId":"1_v63qsq7u","thumb":"https:\/\/im-media.voltron.voanews.com\/Drupal\/02live-246\/kaltura-video-thumbs\/1_q\/1_q7dy9bvb.jpg","isLive":false,"loadMetaData":false,"duration":119,"autoplay":false}},"kalturaDynamicTranscript":{"transcriptHref":"https:\/\/cdnsecakmi.kaltura.com\/api_v3\/index.php\/service\/attachment_attachmentAsset\/action\/serve\/attachmentAssetId\/1_lrmoneq4"},"voaWatermarking":{"enableWatermark":false},"0":{"voaMediaSchedule":{"liveText":"EN VIVO"}},"baseFilePath":"\/sites\/g\/files\/cauiqe246\/files\/voa_breaking_news.html","mobileMenu":{"alternatePosition":false,"mobileCollapsed":false},"user":{"uid":0,"permissionsHash":"92ebb4a2ffffd0cebe529ec86b20f2af457edc03fcf017fd833bf79883057499"}}</script>
<script src="/sites/g/files/cauiqe246/files/js/js_1YBSIu8ngsQtSz8IU95k2ujHjQsytgHJhmmNtr4GZqQ.js"></script>
<script src="/modules/custom/voa_kaltura/js/voa-video-player.js?v=1.6"></script>
<script src="/modules/custom/voa_kaltura/js/hls.js/hls.light.min.js?v=1.6"></script>
<script src="/sites/g/files/cauiqe246/files/js/js_1J6RzUb7HjBbJAJkaUHAazBVdRgEvhYjLQ1QYQMxydE.js"></script>
<script src="/modules/custom/voa_breaking_news/js/voa-breaking-news.js?v=1.1"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"e7f803923b","applicationID":"446528235,397515042","transactionName":"ZVJTY0RXChIDVkwKX1wYcFRCXwsPTXFKFkBTW21ZWVIBPSFaVhdCXVtdUkRqKg4GUG4KVUV0XllCRAsNDlBKTg5EXlRA","queueTime":0,"applicationTime":1137,"atts":"SRVQFQxNGRw=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
