
<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "131";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<meta charset="utf-8" />
<title>Congresista Darren Soto urge TPS para venezolanos por aumento de migrantes en Florida</title>
<meta name="title" content="Congresista Darren Soto urge TPS para venezolanos por aumento de migrantes en Florida" />
<meta name="description" content="En entrevista a Venezuela 360 el congresista dem&#243;crata Darren Soto asegur&#243; que la situaci&#243;n en Venezuela ha generado una crisis en el estado de Florida, con la presencia de “casi 200.000 venezolanos”, por lo que pidi&#243; reactivar la propuesta del TPS en el Senado." />
<meta name="keywords" content="Venezuela, Colombia, Cuba, Habana, Cartagena, Miami, Hollywood, Washington, Honduras, Guatemala, chicago, Texas, York, Los Angeles, Argentina, Brasil, Mexico, DF, Nicaragua, Panama, Chile, Bolivia, Espa&#241;a, Alemania, China, Rusia, India, Uni&#243;n Europea, deportes, entretenimiento, foro, mundo, dia, country, Am&#233;rica Latina, Internacionales, Econom&#237;a, Tecnolog&#237;a, Salud ,deportes, ciencia, espacio, USA, cultural, america, m&#250;sica, especial, apuntes, arte, farandula, cine, estreno, partidos, f&#250;tbol, b&#233;isbol, tenis, b&#225;squetbol, boxeo, c&#225;psulas, capital, estados unidos, derechos, c&#225;mara, iphone, ipad, blackberry, autor, Bolet&#237;n, Podcasts, M&#243;vil, voanoticias, facebook, mp3, en vivo, informativo, embajada, top, twitter, medicina, ovni, control, Obama, Maduro, Boehner, McCain, Reid, Chavez, Capriles, Santos, Ortega, Castro, Correa, Morales" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="128071033870721" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanoticias.com/a/venezuela-tps-congreso-estados-unidos-darren-soto-florida-venezuela360-/5257633.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5257633.ltr" />
<meta content="Congresista Darren Soto urge TPS para venezolanos por aumento de migrantes en Florida" property="og:title" />
<meta content="En entrevista a Venezuela 360 el congresista demócrata Darren Soto aseguró que la situación en Venezuela ha generado una crisis en el estado de Florida, con la presencia de “casi 200.000 venezolanos”, por lo que pidió reactivar la propuesta del TPS en el Senado." property="og:description" />
<meta content="video.other" property="og:type" />
<meta content="https://www.voanoticias.com/a/venezuela-tps-congreso-estados-unidos-darren-soto-florida-venezuela360-/5257633.html" property="og:url" />
<meta content="Voz de América" property="og:site_name" />
<meta content="https://www.facebook.com/LaVozdeAmerica" property="article:publisher" />
<meta content="https://gdb.voanews.com/ee32c730-7939-43bc-a4db-3a5dfc8baf46_tv_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="388594471527400" property="fb:app_id" />
<meta content="Carolina Valladares" name="Author" />
<meta content="player" name="twitter:card" />
<meta content="@voanoticias" name="twitter:site" />
<meta content="https://www.voanoticias.com/embed/player/article/5257633.html" name="twitter:player" />
<meta content="435" name="twitter:player:width" />
<meta content="314" name="twitter:player:height" />
<meta content="https://av.voanews.com/Videoroot/Pangeavideo/2020/01/e/ee/ee32c730-7939-43bc-a4db-3a5dfc8baf46.mp4" name="twitter:player:stream" />
<meta content="video/mp4; codecs=&quot;h264&quot;" name="twitter:player:stream:content_type" />
<meta content="Venezuela" name="news_keywords" />
<script type="application/ld+json">{"duration":"PT3M37S","uploadDate":"2020-01-24 05:06:00Z","headline":"Congresista Darren Soto urge TPS para venezolanos por aumento de migrantes en Florida","inLanguage":"es","keywords":"Venezuela","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Carolina Valladares"},"datePublished":"2020-01-24","dateModified":"2020-01-24 05:06:00Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voanoticias.com/Content/responsive/VOA/es/img/logo.png"},"@type":"Organization","url":"https://www.voanoticias.com","sameAs":["https://www.facebook.com/LaVozdeAmerica/","https://twitter.com/VOANoticias","https://www.youtube.com/user/vozdeamerica"," https://www.instagram.com/voanoticias/"],"name":"Voz de América ","alternateName":""},"thumbnailUrl":"https://gdb.voanews.com/ee32c730-7939-43bc-a4db-3a5dfc8baf46_tv_w1080_h608.jpg","@context":"https://schema.org","@type":"VideoObject","mainEntityOfPage":"https://www.voanoticias.com/a/venezuela-tps-congreso-estados-unidos-darren-soto-florida-venezuela360-/5257633.html","url":"https://www.voanoticias.com/a/venezuela-tps-congreso-estados-unidos-darren-soto-florida-venezuela360-/5257633.html","description":"En entrevista a Venezuela 360 el congresista demócrata Darren Soto aseguró que la situación en Venezuela ha generado una crisis en el estado de Florida, con la presencia de “casi 200.000 venezolanos”, por lo que pidió reactivar la propuesta del TPS en el Senado.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/ee32c730-7939-43bc-a4db-3a5dfc8baf46_tv_w1080_h608.jpg"},"name":"Congresista Darren Soto urge TPS para venezolanos por aumento de migrantes en Florida"}</script>
<link href="/Content/responsive/VOA/es/VOA-es.css?&amp;av=7.36.0.0&amp;cb=131" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.36.0.0&amp;cb=131"></script>
<script src="/Scripts/responsive/loader.b?v=HI98dTD5TcAYHJ7-pric1atrMDxGKIkqci38w8cQiiQ1&amp;av=7.36.0.0&amp;cb=131"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-media pg-video ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Spanish",language_service:"VOA Spanish",short_language_service:"SPA",property_id:"483",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Congresista Darren Soto urge TPS para venezolanos por aumento de migrantes en Florida",page_type:"video",page_name:"Congresista Darren Soto urge TPS para venezolanos por aumento de migrantes en Florida",short_headline:"Congresista Darren Soto urge TPS para venezolanos por aumento de migrant...",long_headline:"Congresista Darren Soto urge TPS para venezolanos por aumento de migrantes en Florida",headline:"Congresista Darren Soto urge TPS para venezolanos por aumento de migrantes en Florida",content_type:"video",subcontent_type:"video",enviro_type:"prod",url:"https://www.voanoticias.com/a/venezuela-tps-congreso-estados-unidos-darren-soto-florida-venezuela360-/5257633.html",domain:"www.voanoticias.com",pub_year:"2020",pub_month:"01",pub_day:"24",pub_hour:"05",pub_minute:"06",pub_weekday:"Friday",dateline:"",byline:"Valladares, Carolina",categories:"",tags:"",slug:"venezuela-tps-congreso-estados-unidos-darren-soto-florida-venezuela360-",section:"venezuela",article_uid:"5257633"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaspanish-bbgprod-bbgentityvoa-bbgunitvoaspanish/1/G.4--NS/172526893?pageName=voa%3aspa%3ar%3avideo%3acongresista%20darren%20soto%20urge%20tps%20para%20venezolanos%20por%20aumento%20de%20migrantes%20en%20florida&amp;c6=congresista%20darren%20soto%20urge%20tps%20para%20venezolanos%20por%20aumento%20de%20migrantes%20en%20florida&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voanoticias.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=congresista%20darren%20soto%20urge%20tps%20para%20venezolanos%20por%20aumento%20de%20migrantes%20en%20florida&amp;v7=D=c7&amp;c16=voa%20spanish&amp;v16=D=c16&amp;ch=spanish&amp;v15=D=ch&amp;c15=D=ch&amp;c4=video&amp;v4=D=c4&amp;c14=5257633&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Enlaces para accesibilidad</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Salte al contenido principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Salte al navegador principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Salte a b&#250;squeda</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/es/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/es/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Idiomas</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/LaVozdeAmerica/" title="S&#237;ganos en Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOANoticias" title="S&#237;ganos en Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/vozdeamerica" title="S&#237;ganos en Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href=" https://www.instagram.com/voanoticias/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">B&#250;squeda</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="buscar en el texto... " accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="B&#250;squeda" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">B&#250;squeda</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Men&#250; de audio" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Men&#250; de audio</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="TV por internet" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">TV por internet</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" collapsible item">
<span class="handler">
Secciones
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/360">EE.UU.</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4159">Inmigraci&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanoticias.com/p/7044.html">Venezuela</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5496">Nicaragua</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4419">EE.UU.-Cuba</a>
</li>
<li class="subitem">
<a class="handler" href="/z/358">Internacionales</a>
</li>
<li class="subitem">
<a class="handler" href="/z/359">Am&#233;rica Latina</a>
</li>
<li class="subitem">
<a class="handler" href="/z/400">Econom&#237;a</a>
</li>
<li class="subitem">
<a class="handler" href="/z/387">Entretenimiento</a>
</li>
<li class="subitem">
<a class="handler" href="/z/401">Tecnolog&#237;a</a>
</li>
<li class="subitem">
<a class="handler" href="/z/373">Ciencia y Salud</a>
</li>
<li class="subitem">
<a class="handler" href="/z/383">Deportes</a>
</li>
<li class="subitem">
<a class="handler" href="/z/449">Multimedia</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Especiales
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/TrasLasHuellasdelRetorno">Tras las huellas del retorno</a>
</li>
<li class="subitem">
<a class="handler" href="/Pasossinfronteras">Pasos sin fronteras</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7192.html">Exiliados en el para&#237;so</a>
</li>
<li class="subitem">
<a class="handler" href="/VenezolanosEnBus">Venezolanos en bus</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanoticias.com/p/7170.html">Voces de la Frontera</a>
</li>
<li class="subitem">
<a class="handler" href="/MilitaresEnExilio">Militares venezolanos en el exilio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7011.html">Crisis en Nicaragua</a>
</li>
<li class="subitem">
<a class="handler" href="/Ni%C3%B1asCasadas">Ni&#241;as Casadas</a>
</li>
<li class="subitem">
<a class="handler" href="/serpientes">Entre la vida y la serpiente</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6613.html">Latinos en Silicon Valley</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6752.html">Maras sin fronteras</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/venezuela360">Venezuela 360</a> </li>
<li class=" collapsible item">
<span class="handler">
Multimedia
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/452">Videos</a>
</li>
<li class="subitem">
<a class="handler" href="/z/453">Fotograf&#237;a</a>
</li>
<li class="subitem">
<a class="handler" href="/z/454">Audios</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Televisi&#243;n
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/549">El Mundo al d&#237;a</a>
</li>
<li class="subitem">
<a class="handler" href="/z/548">Foro Interamericano</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Escuche
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/544">Avance informativo</a>
</li>
<li class="subitem">
<a class="handler" href="/z/537">Buenos D&#237;as Am&#233;rica</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4559">Conversando con la VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4557">El mundo al d&#237;a [Radio]</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4786">Foro [Radio]</a>
</li>
<li class="subitem">
<a class="handler" href="/z/540">Deportivo Internacional</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4560">Entretenimiento</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="http://direct.voanoticias.com" onclick="window.open(&#39;http://direct.voanoticias.com&#39;);return false;" target="_blank">Direct</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/LaPrensaLibreImporta">La Prensa Libre Importa</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">M&#225;s</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-96">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-96">Voz de Am&#233;rica (MC2)</a>
<h3 class="section-head">El programa m&#225;s reciente</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/5257510.html" class="img-wrap" title="Test live">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w66_r1.png" src="" alt=" ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/5257510.html">
<h4 class="media-block__title">
<span class="title">Test live</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Siguiente</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >07:00 - 07:30</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Venezuela 360: Rusia y China apuestan por Maduro y ven recompensas </span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >10:30 - 11:00</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Foro Interamericano</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#225;s TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voanoticias.com/programindex.html?t=2">Listado de programas</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-56">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-56">Audio en vivo</a>
<h3 class="section-head">Escuche en vivo</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/live/audio/56" class="img-wrap" title="Audio en vivo">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w66_r1.png" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/live/audio/56">
<h4 class="media-block__title">
<span class="badge badge--live" >EN VIVO</span>
<span class="title">Audio en vivo</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Siguiente</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >06:00 - 06:03</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Avance Informativo - 6:00am</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >07:00 - 07:03</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Avance Informativo - 7:00am</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >08:00 - 08:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Buenos D&#237;as Am&#233;rica</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#225;s radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voanoticias.com/programindex.html">Listado de programas</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">B&#250;squeda</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="buscar en el texto... " accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="B&#250;squeda" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">B&#250;squeda</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Anterior</span>
</a>
<a role="button" href="#" title="Siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">&#218;ltima hora</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Mostrar m&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Anterior</span>
</a>
<a role="button" href="#" title="Siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Mostrar m&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/56">
<span class="ico ico-audio"></span>
Audio en vivo
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="media-container">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=5257633&amp;SiteId=438&amp;r=2125647853&amp;it=0&amp;pd=20200124050600" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5257633" data-lt-siteId="438" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=5257633&amp;SiteId=438&amp;r=2125647853&amp;it=0&amp;pd=20200124050600" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5257633" data-lt-siteId="438" />
</noscript>
<div class="category">
<a class="" href="/z/3998">Venezuela</a> </div>
</div><div class="col-title col-xs-12 col-lg-10 pull-right"> <h1 class="" >
Congresista Darren Soto urge TPS para venezolanos por aumento de migrantes en Florida
</h1>
</div><div class="col-publishing-details col-xs-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-01-24T00:06:00-05:00">
enero 24, 2020
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/carolina-valladares/-tmym" title="Carolina Valladares">Carolina Valladares</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div> <div class="col-multimedia col-xs-12 col-md-10 pull-right">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/ee32c730-7939-43bc-a4db-3a5dfc8baf46_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--detail c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Congresista Darren Soto urge TPS para venezolanos por aumento de migrantes en Florida" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/ee32c730-7939-43bc-a4db-3a5dfc8baf46_tv_w250_r1.jpg" alt="Congresista Darren Soto urge TPS para venezolanos por aumento de migrantes en Florida" title="Congresista Darren Soto urge TPS para venezolanos por aumento de migrantes en Florida" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2020/01/e/ee/ee32c730-7939-43bc-a4db-3a5dfc8baf46.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/ee32c730-7939-43bc-a4db-3a5dfc8baf46_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2020/01/e/ee/ee32c730-7939-43bc-a4db-3a5dfc8baf46,_mobile,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2020/01/e/ee/ee32c730-7939-43bc-a4db-3a5dfc8baf46.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/01/e/ee/ee32c730-7939-43bc-a4db-3a5dfc8baf46_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/01/e/ee/ee32c730-7939-43bc-a4db-3a5dfc8baf46_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/01/e/ee/ee32c730-7939-43bc-a4db-3a5dfc8baf46_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/01/e/ee/ee32c730-7939-43bc-a4db-3a5dfc8baf46_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/01/e/ee/ee32c730-7939-43bc-a4db-3a5dfc8baf46.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/01/e/ee/ee32c730-7939-43bc-a4db-3a5dfc8baf46.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/01/e/ee/ee32c730-7939-43bc-a4db-3a5dfc8baf46_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/01/e/ee/ee32c730-7939-43bc-a4db-3a5dfc8baf46_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;404p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/01/e/ee/ee32c730-7939-43bc-a4db-3a5dfc8baf46_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/01/e/ee/ee32c730-7939-43bc-a4db-3a5dfc8baf46_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/01/e/ee/ee32c730-7939-43bc-a4db-3a5dfc8baf46_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/01/e/ee/ee32c730-7939-43bc-a4db-3a5dfc8baf46_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;810p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="0" data-lt-url=""data-autoplay data-preload webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Congresista Darren Soto urge TPS para venezolanos por aumento de migrantes en Florida"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Congresista Darren Soto urge TPS para venezolanos por aumento de migrantes en Florida" data-sdkvideo="html5" data-sdkid="5257633" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/5257633.xml?isMediaPage=True&amp;isEmbeded=False&amp;lt=False"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/ee32c730-7939-43bc-a4db-3a5dfc8baf46_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Obtener el Flash Player de Adobe</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.voanoticias.com/embed/player/0/5257633.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanoticias.com%2fa%2f5257633.html"
title="Comparta en Facebook" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Comparta en Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanoticias.com%2fa%2f5257633.html&amp;text=Congresista+Darren+Soto+urge+TPS+para+venezolanos+por+aumento+de+migrantes+en+Florida"
title="Comparta en Twitter" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Comparta en Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Alterne m&#225;s opciones a compartir" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5257633.html" title="Share this media" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.voanoticias.com/a/venezuela-tps-congreso-estados-unidos-darren-soto-florida-venezuela360-/5257633.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:03:37
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/5257633.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Descargar</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/01/e/ee/ee32c730-7939-43bc-a4db-3a5dfc8baf46_mobile.mp4?download=1" title="270p | 9,1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5257633, 'Congresista Darren Soto urge TPS para venezolanos por aumento de migrantes en Florida', null, 'Carolina Valladares', '2020', '01', '24')">
270p | 9,1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/01/e/ee/ee32c730-7939-43bc-a4db-3a5dfc8baf46.mp4?download=1" title="360p | 11,3MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5257633, 'Congresista Darren Soto urge TPS para venezolanos por aumento de migrantes en Florida', null, 'Carolina Valladares', '2020', '01', '24')">
360p | 11,3MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/01/e/ee/ee32c730-7939-43bc-a4db-3a5dfc8baf46_480p.mp4?download=1" title="404p | 38,2MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5257633, 'Congresista Darren Soto urge TPS para venezolanos por aumento de migrantes en Florida', null, 'Carolina Valladares', '2020', '01', '24')">
404p | 38,2MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/01/e/ee/ee32c730-7939-43bc-a4db-3a5dfc8baf46_720p.mp4?download=1" title="720p | 54,2MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5257633, 'Congresista Darren Soto urge TPS para venezolanos por aumento de migrantes en Florida', null, 'Carolina Valladares', '2020', '01', '24')">
720p | 54,2MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/01/e/ee/ee32c730-7939-43bc-a4db-3a5dfc8baf46_1080p.mp4?download=1" title="810p | 38,5MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5257633, 'Congresista Darren Soto urge TPS para venezolanos por aumento de migrantes en Florida', null, 'Carolina Valladares', '2020', '01', '24')">
810p | 38,5MB
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="intro m-t-md">
<p >En entrevista a Venezuela 360 el congresista dem&#243;crata Darren Soto asegur&#243; que la situaci&#243;n en Venezuela ha generado una crisis en el estado de Florida, con la presencia de “casi 200.000 venezolanos”, por lo que pidi&#243; reactivar la propuesta del TPS en el Senado.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Compartir</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanoticias.com%2fa%2fvenezuela-tps-congreso-estados-unidos-darren-soto-florida-venezuela360-%2f5257633.html"
title="Comparta en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanoticias.com%2fa%2fvenezuela-tps-congreso-estados-unidos-darren-soto-florida-venezuela360-%2f5257633.html&amp;text=Congresista+Darren+Soto+urge+TPS+para+venezolanos+por+aumento+de+migrantes+en+Florida"
title="Comparta en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voanoticias.com%2fa%2fvenezuela-tps-congreso-estados-unidos-darren-soto-florida-venezuela360-%2f5257633.html&amp;subject=Congresista Darren Soto urge TPS para venezolanos por aumento de migrantes en Florida"
title="Env&#237;elo a un amigo por email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Alterne m&#225;s opciones a compartir" class="btn btn--rounded btn--show-more-dark hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voanoticias.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Congresista Darren Soto urge TPS para venezolanos por aumento de migrantes en Florida
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanoticias.com%2fa%2fvenezuela-tps-congreso-estados-unidos-darren-soto-florida-venezuela360-%2f5257633.html"
title="Comparta en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanoticias.com%2fa%2fvenezuela-tps-congreso-estados-unidos-darren-soto-florida-venezuela360-%2f5257633.html&amp;text=Congresista+Darren+Soto+urge+TPS+para+venezolanos+por+aumento+de+migrantes+en+Florida"
title="Comparta en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.voanoticias.com%2fa%2fvenezuela-tps-congreso-estados-unidos-darren-soto-florida-venezuela360-%2f5257633.html&amp;subject=Congresista Darren Soto urge TPS para venezolanos por aumento de migrantes en Florida"
title="Env&#237;elo a un amigo por email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Alterne m&#225;s opciones a compartir" class="btn btn--rounded btn--show-more-dark hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">Vea comentarios</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-md-offset-2 col-lg-offset-2 pull-left bottom-offset content-offset">
<div id="article-content">
<input class="switcher-controller" id="more-less-5257633" type="checkbox" />
<div class="switcher-trigger switcher-trigger--top m-t-sm fs-xl ">
<label for="more-less-5257633" class="switcher-trigger__label switcher-trigger__label--more" title="Mostrar m&#225;s">
Mostrar m&#225;s
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-5257633" class="switcher-trigger__label switcher-trigger__label--less" title="Show less">
Show less
<span class="ico ico-chevron-up"></span>
</label>
</div>
<div class="wsw switcher-target m-t-lg">
<br />
<strong>Congresista Darren Soto urge TPS para venezolanos por aumento de migrantes </strong><br />
<br />
En entrevista a Venezuela 360 el congresista demócrata Darren Soto aseguró que la situación en Venezuela ha generado una crisis en el estado de Florida, con la presencia de “casi 200.000 venezolanos”, por lo que pidió reactivar la propuesta del TPS en el Senado.<br />
<br />
Soto, quien lideró el esfuerzo bipartidista de la Cámara Baja para solicitar un Estatus de Protección Temporal para los Venezolanos, junto al legislador republican Mario Díaz-Balart, denunció que el proyecto de ley lleva meses paralizado en la Cámara Alta tras obtener luz verde en la Cámara Baja.<br />
<br />
Según Soto, ha llegado la hora de que los republicanos del Senado sean “bravos” y tomen acción con respecto al TPS. A su juicio, el proyecto de ley no se ha llevado a votación por “el miedo de los legisladores al presidente Donald Trump.”<br />
<br />
El representante demócrata por la Florida aseguró que es “una injusticia que los venezolanos no tengan TPS cuando gente de América Central, Haití y otros países sí lo tienen.”<br />
<br />
El Proyecto de ley fue aprobado en Julio de 2019 en la Cámara baja del Congreso con 272 votos a favor y 158 en contra durante un debate que requería una mayoría simple para su aprobación.<br />
<br />
<strong>“No” al diálogo con Madulo</strong><br />
Más allá de sus discrepancias con el mandatario estadounidense sobre el TPS, el representante por la Florida mostró su respaldo a la política de sanciones hacia Venezuela de la administración Trump.<br />
<br />
En este sentido, el legislador Soto, dijo, que Estados Unidos no dialoga “con presidentes tiránios” y que las sanciones “no se van a negociar” mientras Nicolás Maduro, siga en el poder.<br />
<br />
</div>
</div>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.voanoticias.com/a/venezuela-tps-congreso-estados-unidos-darren-soto-florida-venezuela360-/5257633.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-7 col-md-offset-2 pull-left"> <div class="content-offset">
<div class="media-block-wrap">
<hr class="line-head" />
<a class="crosslink-important" href="/programs/tv">
<span class="ico ico-chevron-forward pull-right"></span>
<strong>
<span class="ico ico-play-rounded pull-left"></span>
Vea programas de TV
</strong>
</a> <a class="crosslink-important" href="/programs/radio">
<span class="ico ico-chevron-forward pull-right"></span>
<strong>
<span class="ico ico-audio-rounded pull-left"></span>
Vea programas de radio
</strong>
</a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
S&#237;ganos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/LaVozdeAmerica/" title="S&#237;ganos en Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOANoticias" title="S&#237;ganos en Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/vozdeamerica" title="S&#237;ganos en Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href=" https://www.instagram.com/voanoticias/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Contacto
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6119.html">Para afiliarse</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3847.html">Contacto</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Sobre nosotros
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3858.html">&#191;Qui&#233;nes somos?</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3855.html">Pol&#237;tica de privacidad</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=131" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5257633",
"apiType": "1",
"isEmbedded": "0",
"culture": "es",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voanoticias.com"
};
</script>
</body>
</html>