
<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "73";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8"/>
<title>Las mejores fotos del a&#241;o 2017</title>
<meta name="title" content="Las mejores fotos del a&#241;o 2017"/>
<meta name="description" content="" />
<meta name="keywords" content="Venezuela, Colombia, Cuba, Habana, Cartagena, Miami, Hollywood, Washington, Honduras, Guatemala, chicago, Texas, York, Los Angeles, Argentina, Brasil, Mexico, DF, Nicaragua, Panama, Chile, Bolivia, Espa&#241;a, Alemania, China, Rusia, India, Uni&#243;n Europea, deportes, entretenimiento, foro, mundo, dia, country, Am&#233;rica Latina, Internacionales, Econom&#237;a, Tecnolog&#237;a, Salud ,deportes, ciencia, espacio, USA, cultural, america, m&#250;sica, especial, apuntes, arte, farandula, cine, estreno, partidos, f&#250;tbol, b&#233;isbol, tenis, b&#225;squetbol, boxeo, c&#225;psulas, capital, estados unidos, derechos, c&#225;mara, iphone, ipad, blackberry, autor, Bolet&#237;n, Podcasts, M&#243;vil, voanoticias, facebook, mp3, en vivo, informativo, embajada, top, twitter, medicina, ovni, control, Obama, Maduro, Boehner, McCain, Reid, Chavez, Capriles, Santos, Ortega, Castro, Correa, Morales" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="128071033870721" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanews.com/a/best-feature-photos-of-the-year-2017/4186347.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4186574.ltr" />
<meta content="Las mejores fotos del año 2017" property="og:title" />
<meta content="Un vistazo a las mejores fotos de 2017 de todo el mundo." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voanoticias.com/a/mejores-fotos-2017/4186574.html" property="og:url" />
<meta content="Voz de América" property="og:site_name" />
<meta content="https://www.facebook.com/LaVozdeAmerica" property="article:publisher" />
<meta content="https://gdb.voanews.com/4DB6CBD5-CDB3-4AEC-B9C8-5B938B2A746C_cx0_cy5_cw0_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="388594471527400" property="fb:app_id" />
<meta content="Voz de América - Redacción" name="Author" />
<meta content="gallery" name="twitter:card" />
<meta content="@voanoticias" name="twitter:site" />
<meta content="https://gdb.voanews.com/9B5971EA-47D4-4128-BA1F-F906C429B2F9_w1200_r1_s.jpg" name="twitter:image0" />
<meta content="https://gdb.voanews.com/BA3381E6-D109-4393-83E5-D30250956B80_w1200_r1_s.jpg" name="twitter:image1" />
<meta content="https://gdb.voanews.com/AEB06943-F9E6-42BC-9BAE-4B95A8C446B5_w1200_r1_s.jpg" name="twitter:image2" />
<meta content="https://gdb.voanews.com/274FD275-F287-4D2E-99C6-3668C83C5FF9_w1200_r1_s.jpg" name="twitter:image3" />
<meta content="Multimedia, Galería de fotos" name="news_keywords" />
<link href="/Content/responsive/VOA/es/VOA-es.css?&amp;av=7.21.0.0&amp;cb=73" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.21.0.0&amp;cb=73"></script>
<script src="/Scripts/responsive/loader.b?v=J85leC-ggQMDNZDPqWrbj7k2vLoomEF1Z6V58CXhH-g1&amp;av=7.21.0.0&amp;cb=73"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-media pg-photoblog ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Spanish",language_service:"VOA Spanish",short_language_service:"SPA",property_id:"483",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Las mejores fotos del a\u0026#241;o 2017",page_type:"4186574",page_name:"Las mejores fotos del a\u0026#241;o 2017",short_headline:"Las mejores fotos del a\u0026#241;o 2017",long_headline:"Las mejores fotos del a\u0026#241;o 2017",headline:"Las mejores fotos del a\u0026#241;o 2017",content_type:"Photo Blog",pub_year:"2017",pub_month:"12",pub_day:"31",pub_hour:"13",pub_minute:"34",pub_weekday:"Sunday",byline:"Redacci\u0026#243;n, Voz de Am\u0026#233;rica -",categories:"multimedia,voa-fotos",slug:"mejores-fotos-2017",section:"Multimedia",english_section:"multimedia",article_uid:"4186574"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaspanish-bbgprod-bbgentityvoa-bbgunitvoaspanish/1/G.4--NS/759084742?pageName=voa%3aspa%3ar%3a4186574%3alas+mejores+fotos+del+a%c3%b1o+2017&amp;c6=las+mejores+fotos+del+a%c3%b1o+2017&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voanoticias.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=las+mejores+fotos+del+a%c3%b1o+2017&amp;v7=D=c7&amp;c16=voa+spanish&amp;v16=D=c16&amp;c5=multimedia&amp;v5=D=c5&amp;ch=spanish&amp;v15=D=ch&amp;c15=D=ch&amp;c4=photo+blog&amp;v4=D=c4&amp;c14=4186574&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Enlaces para accesibilidad</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Salte al contenido principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Salte al navegador principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Salte a b&#250;squeda</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="Cerrar">
<span class="ico ico-close" />
<span class="sr-only">Cerrar</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="Anterior">
<span class="ico ico-chevron-backward" />
<span class="sr-only">Anterior</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="Siguiente">
<span class="ico ico-chevron-forward" />
<span class="sr-only">Siguiente</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="caption caption--inverted c-lightbox__caption">
<span class="c-lightbox__counter"></span>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/es/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Idiomas</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/LaVozdeAmerica/" title="S&#237;ganos en Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOANoticias" title="S&#237;ganos en Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/vozdeamerica" title="S&#237;ganos en Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://plus.google.com/u/0/107255348466417346167" title="S&#237;ganos en Google Plus" class="btn btn-rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus"></span>
</a>
</li>
<li>
<a href=" https://www.instagram.com/voanoticias/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">B&#250;squeda</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="buscar en el texto... " accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="B&#250;squeda" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">B&#250;squeda</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Men&#250; de audio" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Men&#250; de audio</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="TV por internet" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">TV por internet</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" collapsible item">
<span class="handler">
Multimedia
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/452">Videos</a>
</li>
<li class="subitem">
<a class="handler" href="/z/453">Fotograf&#237;a</a>
</li>
<li class="subitem">
<a class="handler" href="/z/454">Audios</a>
</li>
<li class="subitem">
<a class="handler" href="/z/207">Hollywood</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Secciones
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/360">EE.UU.</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4159">Inmigraci&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3998">Venezuela</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3719">De costa a costa</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4419">EE.UU.-Cuba</a>
</li>
<li class="subitem">
<a class="handler" href="/z/358">Internacionales</a>
</li>
<li class="subitem">
<a class="handler" href="/z/359">Am&#233;rica Latina</a>
</li>
<li class="subitem">
<a class="handler" href="/z/400">Econom&#237;a</a>
</li>
<li class="subitem">
<a class="handler" href="/z/387">Entretenimiento</a>
</li>
<li class="subitem">
<a class="handler" href="/z/401">Tecnolog&#237;a</a>
</li>
<li class="subitem">
<a class="handler" href="/z/373">Ciencia y Salud</a>
</li>
<li class="subitem">
<a class="handler" href="/z/383">Deportes</a>
</li>
<li class="subitem">
<a class="handler" href="/z/449">Multimedia</a>
</li>
<li class="subitem">
<a class="handler" href="/z/207">Hollywood</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Televisi&#243;n
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/549">El Mundo al d&#237;a</a>
</li>
<li class="subitem">
<a class="handler" href="/z/548">Foro Interamericano</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="http://direct.voanoticias.com" onclick="window.open(&#39;http://direct.voanoticias.com&#39;);return false;" target="_blank">Direct</a> </li>
<li class=" collapsible item">
<span class="handler">
Especiales
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6359.html">Fidel Castro</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6356.html">Inmigraci&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3606.html">Elecciones 2016</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible last-menu-item item">
<span class="handler">
Escuche
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/544">Avance informativo</a>
</li>
<li class="subitem">
<a class="handler" href="/z/537">Buenos D&#237;as Am&#233;rica</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4559">Conversando con la VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4557">El mundo al d&#237;a [Radio]</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4786">Foro [Radio]</a>
</li>
<li class="subitem">
<a class="handler" href="/z/540">Deportivo Internacional</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4560">Entretenimiento</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">M&#225;s</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-0">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<h3 class="section-head">El programa m&#225;s reciente</h3>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#225;s TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voanoticias.com/programindex.html?t=2">Listado de programas</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-56">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-56">Audio en vivo</a>
<h3 class="section-head">Escuche en vivo</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/t/56.html"
onclick=""
class="img-wrap" title="Audio en vivo">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/t/56.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >EN VIVO</span>
<span class="title">Audio en vivo</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Siguiente</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >06:00 - 06:03</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Avance Informativo - 6:00am</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >07:00 - 07:03</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Avance Informativo - 7:00am</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >08:00 - 08:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Buenos D&#237;as Am&#233;rica</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#225;s radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voanoticias.com/programindex.html">Listado de programas</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">B&#250;squeda</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="buscar en el texto... " accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="B&#250;squeda" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">B&#250;squeda</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Anterior</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Siguiente</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
&#218;ltima hora
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Anterior</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Siguiente</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="media-container">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=8&amp;RecordId=4186574&amp;SiteId=438&amp;r=1058753171&amp;it=0&amp;pd=20171231133400" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4186574" data-lt-siteId="438" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=8&amp;RecordId=4186574&amp;SiteId=438&amp;r=1058753171&amp;it=0&amp;pd=20171231133400" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4186574" data-lt-siteId="438" />
</noscript>
<div class="category">
<a href="/z/449">Multimedia</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="">
Las mejores fotos del a&#241;o 2017 </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-12-31T08:34:00-05:00">
diciembre 31, 2017
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<div title="Voz de Am&#233;rica - Redacci&#243;n">Voz de Am&#233;rica - Redacci&#243;n</div>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <div id="article-content">
<div class="show-single-line closed">
<div class="wsw">
Un vistazo a las mejores fotos de 2017 de todo el mundo.
</div>
<div class="trigger">
Mostrar m&#225;s<span class="ico ico-chevron-down"></span>
</div>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div>
<div class="col-multimedia col-xs-12 col-md-10 pull-right">
<div id="galleryItems">
<div class="media-pholder image">
<div class="thumb">
<img src="https://gdb.voanews.com/9B5971EA-47D4-4128-BA1F-F906C429B2F9_w1024_q10_s.jpg" alt=" El primer ministro de Canad&#225;, Justin Trudeau, saluda algunos artistas tras su llegada al aeropuerto internacional Clark en Clark, provincia de Pampanga, al norte de Manila, Filipinas, el 12 de noviembre de 2017." />
</div>
<div class="desc">
<span class="img-number">1</span>
<p class="caption"><br />
El primer ministro de Canadá, Justin Trudeau, saluda algunos artistas tras su llegada al aeropuerto internacional Clark en Clark, provincia de Pampanga, al norte de Manila, Filipinas, el 12 de noviembre de 2017.</p>
</div>
</div>
<div class="media-pholder image">
<div class="thumb">
<img src="https://gdb.voanews.com/BA3381E6-D109-4393-83E5-D30250956B80_w1024_q10_s.jpg" alt="El presidente Donald Trump y la primera dama Melania Trump reparten golosinas mientras dan la bienvenida a ni&#241;os a la Casa Blanca, en Washington, el 30 de octubre de 2017." />
</div>
<div class="desc">
<span class="img-number">2</span>
<p class="caption">El presidente Donald Trump y la primera dama Melania Trump reparten golosinas mientras dan la bienvenida a niños a la Casa Blanca, en Washington, el 30 de octubre de 2017.</p>
</div>
</div>
<div class="media-pholder image">
<div class="thumb">
<img src="https://gdb.voanews.com/AEB06943-F9E6-42BC-9BAE-4B95A8C446B5_w1024_q10_s.jpg" alt="Religiosas de la Iglesia de la Misi&#243;n de Mar&#237;a, oran un domingo en&amp;nbsp;n Kisumu, Kenya, Oct. 29, 2017." />
</div>
<div class="desc">
<span class="img-number">3</span>
<p class="caption">Religiosas de la Iglesia de la Misión de María, oran un domingo en&nbsp;n Kisumu, Kenya, Oct. 29, 2017.</p>
</div>
</div>
<div class="media-pholder image">
<div class="thumb">
<img src="https://gdb.voanews.com/274FD275-F287-4D2E-99C6-3668C83C5FF9_w1024_q10_s.jpg" alt="Gente salta de un puente, que tiene una altura de 30 metros, en Hortolandia, Brasil, el 22 de octubre de 2017." />
</div>
<div class="desc">
<span class="img-number">4</span>
<p class="caption">Gente salta de un puente, que tiene una altura de 30 metros, en Hortolandia, Brasil, el 22 de octubre de 2017.</p>
</div>
</div>
<div class="media-pholder image">
<div class="thumb">
<img src="https://gdb.voanews.com/40D97F70-B428-495B-8FF2-780F06FF4188_w1024_q10_s.jpg" alt="Miles de aves vuelan sobre bancos de arena durante la marea m&#225;s alta del mes en el estuario de The Wash, cerca de Snettisham en Norfolk, Gran Breta&#241;a, el 10 de octubre de 2017." />
</div>
<div class="desc">
<span class="img-number">5</span>
<p class="caption">Miles de aves vuelan sobre bancos de arena durante la marea más alta del mes en el estuario de The Wash, cerca de Snettisham en Norfolk, Gran Bretaña, el 10 de octubre de 2017.</p>
</div>
</div>
<div class="media-pholder image">
<div class="thumb">
<img src="https://gdb.voanews.com/148FE7E1-83FE-4A01-B095-4B44AD5E792B_w1024_q10_s.jpg" alt="Bielorrusos cosechan ar&#225;ndanos en una granja del pueblo de Selishche, a unos 290 km al sur de Minsk, Bielorrusia, el 9 de octubre de 2017" />
</div>
<div class="desc">
<span class="img-number">6</span>
<p class="caption">Bielorrusos cosechan arándanos en una granja del pueblo de Selishche, a unos 290 km al sur de Minsk, Bielorrusia, el 9 de octubre de 2017</p>
</div>
</div>
<div class="media-pholder image">
<div class="thumb">
<img src="https://gdb.voanews.com/C4E6895A-F101-4523-9824-59B7890FF56F_w1024_q10_s.jpg" alt="Barcos navegan durante la 49.&amp;ordf; regata de Barcolana en el golfo de Trieste, Italia, el 8 de octubre de 2017." />
</div>
<div class="desc">
<span class="img-number">7</span>
<p class="caption">Barcos navegan durante la 49.&ordf; regata de Barcolana en el golfo de Trieste, Italia, el 8 de octubre de 2017.</p>
</div>
</div>
<div class="media-pholder image">
<div class="thumb">
<img src="https://gdb.voanews.com/57CF0304-C4F2-4877-A4DA-46EE18BB6CCD_w1024_q10_s.jpg" alt="El autom&#243;vil del piloto finland&#233;s de Ferrari Kimi Raikkonen, se ve despu&#233;s de un choque del piloto alem&#225;n de Ferrari Sebastian Vettel, durante el Gran Premio de Singapur de F&#243;rmula Uno en Singapur, el 17 de septiembre de 2017." />
</div>
<div class="desc">
<span class="img-number">8</span>
<p class="caption">El automóvil del piloto finlandés de Ferrari Kimi Raikkonen, se ve después de un choque del piloto alemán de Ferrari Sebastian Vettel, durante el Gran Premio de Singapur de Fórmula Uno en Singapur, el 17 de septiembre de 2017.</p>
</div>
</div>
<div class="media-pholder image">
<div class="thumb">
<img src="https://gdb.voanews.com/ED5E02C6-38C2-4D54-BE4B-57DA37B17E0F_w1024_q10_s.jpg" alt="Ann Dowd, desde la izquierda, gana premio como destacada actriz de reparto en una serie dram&#225;tica, Elisabeth Moss, gana premio de mejor protagonista de una serie dram&#225;tica, y Alexis Bledel, ganadora del premio a mejor actriz invitada en un drama para &amp;quot;The Handmaid&amp;#39;s Tale&amp;quot;, posan en el 69th Primetime Emmy Awards, 17 de septiembre de 2017, en el Microsoft Theatre en Los Angeles." />
</div>
<div class="desc">
<span class="img-number">9</span>
<p class="caption">Ann Dowd, desde la izquierda, gana premio como destacada actriz de reparto en una serie dramática, Elisabeth Moss, gana premio de mejor protagonista de una serie dramática, y Alexis Bledel, ganadora del premio a mejor actriz invitada en un drama para &quot;The Handmaid&#39;s Tale&quot;, posan en el 69th Primetime Emmy Awards, 17 de septiembre de 2017, en el Microsoft Theatre en Los Angeles.</p>
</div>
</div>
<div class="media-pholder image">
<div class="thumb">
<img src="https://gdb.voanews.com/91511F55-EC1B-4404-8987-52B3681CA01B_w1024_q10_s.jpg" alt="El presidente de Estados Unidos Donald Trump, recibe a Frank Giaccio, de 11 a&#241;os, mientras corta la hierba Rose Garden en la Casa Blanca en Washington, 15 de septiembre de 2017. Frank, que escribi&#243; una carta a Trump para cortar el c&#233;sped de la Casa Blanca, fue invitado a trabajar durante un d&#237;a en la Casa Blanca junto al personal del Servicio de Parques Nacionales." />
</div>
<div class="desc">
<span class="img-number">10</span>
<p class="caption">El presidente de Estados Unidos Donald Trump, recibe a Frank Giaccio, de 11 años, mientras corta la hierba Rose Garden en la Casa Blanca en Washington, 15 de septiembre de 2017. Frank, que escribió una carta a Trump para cortar el césped de la Casa Blanca, fue invitado a trabajar durante un día en la Casa Blanca junto al personal del Servicio de Parques Nacionales.</p>
</div>
</div>
<div class="media-pholder image">
<div class="thumb">
<img src="https://gdb.voanews.com/8FEE7F1B-B935-4857-9E31-F8219C763C16_w1024_q10_s.jpg" alt="Daniel Laruelle de Sud&#225;frica camina sobre una cuerda en el evento Highline Extreme en el pico Moleson, en el oeste de Suiza, el 15 de septiembre de 2017." />
</div>
<div class="desc">
<span class="img-number">11</span>
<p class="caption">Daniel Laruelle de Sudáfrica camina sobre una cuerda en el evento Highline Extreme en el pico Moleson, en el oeste de Suiza, el 15 de septiembre de 2017.</p>
</div>
</div>
<p class="buttons load-more">
<a class="btn link-showMore" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#galleryItems" data-ajax-url="/a/4186574/p1.html" href="/a/4186574/p1.html">Cargue m&#225;s</a>
</p>
</div>
</div>
<div class="col-xs-12 col-md-2 pull-left article-share">
<aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">Compartir</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanoticias.com%2fa%2fmejores-fotos-2017%2f4186574.html" title="Comparta en Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Comparta en Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanoticias.com%2fa%2fmejores-fotos-2017%2f4186574.html&amp;text=Las+mejores+fotos+del+a%c3%b1o+2017" title="Comparta en Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Comparta en Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.voanoticias.com%2fa%2fmejores-fotos-2017%2f4186574.html" title="Comparta en Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Comparta en Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voanoticias.com%2fa%2fmejores-fotos-2017%2f4186574.html&amp;subject=Las mejores fotos del a&#241;o 2017" title="Env&#237;elo a un amigo por email" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Env&#237;elo a un amigo por email</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Alterne m&#225;s opciones a compartir" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voanoticias.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Las mejores fotos del a&#241;o 2017
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanoticias.com%2fa%2fmejores-fotos-2017%2f4186574.html" title="Comparta en Facebook" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Comparta en Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanoticias.com%2fa%2fmejores-fotos-2017%2f4186574.html&amp;text=Las+mejores+fotos+del+a%c3%b1o+2017" title="Comparta en Twitter" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Comparta en Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.voanoticias.com%2fa%2fmejores-fotos-2017%2f4186574.html" title="Comparta en Google+" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Comparta en Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.voanoticias.com%2fa%2fmejores-fotos-2017%2f4186574.html&amp;subject=Las mejores fotos del a&#241;o 2017" title="Env&#237;elo a un amigo por email" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Env&#237;elo a un amigo por email</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Alterne m&#225;s opciones a compartir" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="more-info">
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-md-7 col-md-offset-2 pull-left"> <div class="content-offset">
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
S&#237;ganos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/LaVozdeAmerica/" title="S&#237;ganos en Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOANoticias" title="S&#237;ganos en Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/vozdeamerica" title="S&#237;ganos en Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://plus.google.com/u/0/107255348466417346167" title="S&#237;ganos en Google Plus" class="btn btn-rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
<li>
<a href=" https://www.instagram.com/voanoticias/" title="Follow us on Instagram" class="btn btn-rounded btn-instagram" target="_blank">
<span class="ico ico-instagram"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Contacto
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6119.html">Para afiliarse</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3847.html">Contacto</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Sobre nosotros
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3858.html">&#191;Qui&#233;nes somos?</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3855.html">Pol&#237;tica de privacidad</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=73" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/es/api/frontend/itemdata",
"apiId": "4186574",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voanoticias.com"
};
</script>
</body>
</html>