
<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "113";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8" />
<title>&#191;Impugnar o no impugnar? Pelosi insta a centrarse primero en los hechos</title>
<meta name="title" content="&#191;Impugnar o no impugnar? Pelosi insta a centrarse primero en los hechos" />
<meta name="description" content="La presidenta de la C&#225;mara de Representantes, Nancy Pelosi, exhort&#243; a sus divididos compa&#241;eros dem&#243;cratas el lunes a centrarse en la investigaci&#243;n de hechos en lugar de saltar a hablar de juic..." />
<meta name="keywords" content="Venezuela, Colombia, Cuba, Habana, Cartagena, Miami, Hollywood, Washington, Honduras, Guatemala, chicago, Texas, York, Los Angeles, Argentina, Brasil, Mexico, DF, Nicaragua, Panama, Chile, Bolivia, Espa&#241;a, Alemania, China, Rusia, India, Uni&#243;n Europea, deportes, entretenimiento, foro, mundo, dia, country, Am&#233;rica Latina, Internacionales, Econom&#237;a, Tecnolog&#237;a, Salud ,deportes, ciencia, espacio, USA, cultural, america, m&#250;sica, especial, apuntes, arte, farandula, cine, estreno, partidos, f&#250;tbol, b&#233;isbol, tenis, b&#225;squetbol, boxeo, c&#225;psulas, capital, estados unidos, derechos, c&#225;mara, iphone, ipad, blackberry, autor, Bolet&#237;n, Podcasts, M&#243;vil, voanoticias, facebook, mp3, en vivo, informativo, embajada, top, twitter, medicina, ovni, control, Obama, Maduro, Boehner, McCain, Reid, Chavez, Capriles, Santos, Ortega, Castro, Correa, Morales" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="128071033870721" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanoticias.com/a/impugnar-o-no-impugnar-pelosi-insta-a-centrarse-primero-en-los-hechos/4886826.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4886826.ltr" />
<meta content="¿Impugnar o no impugnar? Pelosi insta a centrarse primero en los hechos" property="og:title" />
<meta content="La presidenta de la Cámara de Representantes, Nancy Pelosi, exhortó a sus divididos compañeros demócratas el lunes a centrarse en la investigación de hechos en lugar de saltar a hablar de juicio polít" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voanoticias.com/a/impugnar-o-no-impugnar-pelosi-insta-a-centrarse-primero-en-los-hechos/4886826.html" property="og:url" />
<meta content="Voz de América" property="og:site_name" />
<meta content="https://www.facebook.com/LaVozdeAmerica" property="article:publisher" />
<meta content="https://gdb.voanews.com/58DE55C0-F77E-49B7-B0BB-FCFDB11ADD99_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="388594471527400" property="fb:app_id" />
<meta content="AP" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@voanoticias" name="twitter:site" />
<meta content="https://gdb.voanews.com/58DE55C0-F77E-49B7-B0BB-FCFDB11ADD99_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Estados Unidos, Google editors pick, Nancy Pelosi, demócratas consideran juicio político a Trump, presidenta cámara de representantes, reporte fiscal especial Robert Mueller" name="news_keywords" /> <link rel="amphtml" href="https://www.voanoticias.com/amp/4886826.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"es","mainEntityOfPage":"https://www.voanoticias.com/a/impugnar-o-no-impugnar-pelosi-insta-a-centrarse-primero-en-los-hechos/4886826.html","url":"https://www.voanoticias.com/a/impugnar-o-no-impugnar-pelosi-insta-a-centrarse-primero-en-los-hechos/4886826.html","headline":"¿Impugnar o no impugnar? Pelosi insta a centrarse primero en los hechos","name":"¿Impugnar o no impugnar? Pelosi insta a centrarse primero en los hechos","author":{"@type":"Person","name":"AP"},"creator":{"@type":"Person","name":"AP"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/58DE55C0-F77E-49B7-B0BB-FCFDB11ADD99_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-04-22","dateModified":"2019-04-22 21:47:03Z","keywords":"Estados Unidos, Google editors pick, Nancy Pelosi, demócratas consideran juicio político a Trump, presidenta cámara de representantes, reporte fiscal especial Robert Mueller","publisher":{"@type":"Organization","url":"https://www.voanoticias.com","sameAs":["https://www.facebook.com/LaVozdeAmerica/","https://twitter.com/VOANoticias","https://www.youtube.com/user/vozdeamerica","https://plus.google.com/u/0/107255348466417346167","/rssfeeds","/podcasts","/subscribe.html"," https://www.instagram.com/voanoticias/"],"name":"Voz de América","logo":{"@type":"ImageObject","url":"https://www.voanoticias.com/Content/responsive/VOA/es/img/logo-amp.png","width":144,"height":60}},"description":"La presidenta de la Cámara de Representantes, Nancy Pelosi, exhortó a sus divididos compañeros demócratas el lunes a centrarse en la investigación de hechos en lugar de saltar a hablar de juicio polít","articleSection":"Estados Unidos"}</script>
<link href="/Content/responsive/VOA/es/VOA-es.css?&amp;av=7.31.0.0&amp;cb=113" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.31.0.0&amp;cb=113"></script>
<script src="/Scripts/responsive/loader.b?v=pS1oZNXpN1hGCfqMdgFVUBLexqJVN55vBd6Hy2FIC1I1&amp;av=7.31.0.0&amp;cb=113"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Spanish",language_service:"VOA Spanish",short_language_service:"SPA",property_id:"483",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"\u0026#191;Impugnar o no impugnar? Pelosi insta a centrarse primero en los hechos",page_type:"article",page_name:"\u0026#191;Impugnar o no impugnar? Pelosi insta a centrarse primero en los hechos",short_headline:"\u0026#191;Impugnar o no impugnar? Pelosi insta a centrarse primero en los hechos",long_headline:"\u0026#191;Impugnar o no impugnar? Pelosi insta a centrarse primero en los hechos",headline:"\u0026#191;Impugnar o no impugnar? Pelosi insta a centrarse primero en los hechos",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voanoticias.com/a/impugnar-o-no-impugnar-pelosi-insta-a-centrarse-primero-en-los-hechos/4886826.html",domain:"www.voanoticias.com",pub_year:"2019",pub_month:"04",pub_day:"22",pub_hour:"21",pub_minute:"34",pub_weekday:"Monday",dateline:"WASHINGTON",byline:"AP, ",categories:"estados_unidos,google-editors-pick",tags:"nancy pelosi;dem\u0026#243;cratas consideran juicio pol\u0026#237;tico a trump;presidenta c\u0026#225;mara de representantes;reporte fiscal especial robert mueller",slug:"impugnar-o-no-impugnar-pelosi-insta-a-centrarse-primero-en-los-hechos",section:"estados unidos",english_section:"estados_unidos",article_uid:"4886826"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaspanish-bbgprod-bbgentityvoa-bbgunitvoaspanish/1/G.4--NS/1907899907?pageName=voa%3aspa%3ar%3aarticle%3a%c2%bfimpugnar%20o%20no%20impugnar%3f%20pelosi%20insta%20a%20centrarse%20primero%20en%20los%20hechos&amp;c6=%c2%bfimpugnar%20o%20no%20impugnar%3f%20pelosi%20insta%20a%20centrarse%20primero%20en%20los%20hechos&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voanoticias.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%c2%bfimpugnar%20o%20no%20impugnar%3f%20pelosi%20insta%20a%20centrarse%20primero%20en%20los%20hechos&amp;v7=D=c7&amp;c16=voa%20spanish&amp;v16=D=c16&amp;c5=estados_unidos&amp;v5=D=c5&amp;ch=spanish&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4886826&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Enlaces para accesibilidad</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Salte al contenido principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Salte al navegador principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Salte a b&#250;squeda</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Siguiente</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Cerrar">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Cerrar</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Siguiente</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancelar">
<span class="btn__text ">Cancelar</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/es/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/es/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Idiomas</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/LaVozdeAmerica/" title="S&#237;ganos en Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOANoticias" title="S&#237;ganos en Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/vozdeamerica" title="S&#237;ganos en Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://plus.google.com/u/0/107255348466417346167" title="S&#237;ganos en Google Plus" class="btn btn--rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus ico--nobg"></span>
</a>
</li>
<li>
<a href=" https://www.instagram.com/voanoticias/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">B&#250;squeda</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="buscar en el texto... " accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="B&#250;squeda" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">B&#250;squeda</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Men&#250; de audio" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Men&#250; de audio</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="TV por internet" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">TV por internet</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" collapsible item">
<span class="handler">
Secciones
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/360">EE.UU.</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4159">Inmigraci&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanoticias.com/p/7044.html">Venezuela</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5496">Nicaragua</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4419">EE.UU.-Cuba</a>
</li>
<li class="subitem">
<a class="handler" href="/z/358">Internacionales</a>
</li>
<li class="subitem">
<a class="handler" href="/z/359">Am&#233;rica Latina</a>
</li>
<li class="subitem">
<a class="handler" href="/z/400">Econom&#237;a</a>
</li>
<li class="subitem">
<a class="handler" href="/z/387">Entretenimiento</a>
</li>
<li class="subitem">
<a class="handler" href="/z/401">Tecnolog&#237;a</a>
</li>
<li class="subitem">
<a class="handler" href="/z/373">Ciencia y Salud</a>
</li>
<li class="subitem">
<a class="handler" href="/z/383">Deportes</a>
</li>
<li class="subitem">
<a class="handler" href="/z/449">Multimedia</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Especiales
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/serpientes">Entre la vida y la serpiente</a>
</li>
<li class="subitem">
<a class="handler" href="/Ni%C3%B1asCasadas">Ni&#241;as Casadas</a>
</li>
<li class="subitem">
<a class="handler" href="/VenezolanosEnBus">Venezolanos en bus</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6613.html">Latinos en Silicon Valley</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6752.html">Maras sin fronteras</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7011.html">Crisis en Nicaragua</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Multimedia
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/452">Videos</a>
</li>
<li class="subitem">
<a class="handler" href="/z/453">Fotograf&#237;a</a>
</li>
<li class="subitem">
<a class="handler" href="/z/454">Audios</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Televisi&#243;n
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/549">El Mundo al d&#237;a</a>
</li>
<li class="subitem">
<a class="handler" href="/z/548">Foro Interamericano</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Escuche
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/544">Avance informativo</a>
</li>
<li class="subitem">
<a class="handler" href="/z/537">Buenos D&#237;as Am&#233;rica</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4559">Conversando con la VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4557">El mundo al d&#237;a [Radio]</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4786">Foro [Radio]</a>
</li>
<li class="subitem">
<a class="handler" href="/z/540">Deportivo Internacional</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4560">Entretenimiento</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="http://direct.voanoticias.com" onclick="window.open(&#39;http://direct.voanoticias.com&#39;);return false;" target="_blank">Direct</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">M&#225;s</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-147">
<span class="tube-name">Voz de Am&#233;rica TVMC09</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-147">Voz de Am&#233;rica TVMC09</a>
<h3 class="section-head">El programa m&#225;s reciente</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4886766.html" class="img-wrap" title="El Mundo al d&#237;a">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/E776F6F3-D569-4255-B3C8-8171CC71A679_cx5_cy11_cw85_w66_r1.jpg" src="">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4886766.html" >
<h4 class="media-block__title">
<span class="title">El Mundo al d&#237;a</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Siguiente</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >16:30 - 17:00</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">El Mundo al D&#237;a</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#225;s TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voanoticias.com/programindex.html?t=2">Listado de programas</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-56">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-56">Audio en vivo</a>
<h3 class="section-head">Escuche en vivo</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/live/audio/56" class="img-wrap" title="Audio en vivo">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/live/audio/56" >
<h4 class="media-block__title">
<span class="badge badge--live" >EN VIVO</span>
<span class="title">Audio en vivo</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Siguiente</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 19:03</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Avance Informativo - 7:00pm</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >06:00 - 06:03</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Avance Informativo - 6:00am</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >07:00 - 07:03</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Avance Informativo - 7:00am</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#225;s radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voanoticias.com/programindex.html">Listado de programas</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">B&#250;squeda</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="buscar en el texto... " accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="B&#250;squeda" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">B&#250;squeda</span>
</button>
</span>
</ul></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Anterior</span>
</a>
<a role="button" href="#" title="Siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">&#218;ltima hora</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Mostrar m&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Anterior</span>
</a>
<a role="button" href="#" title="Siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<div class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Mostrar m&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/56">
<span class="ico ico-audio"></span>
Audio en vivo
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4886826&amp;SiteId=438&amp;r=605819267&amp;it=0&amp;pd=20190422213403" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4886826" data-lt-siteId="438" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4886826&amp;SiteId=438&amp;r=605819267&amp;it=0&amp;pd=20190422213403" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4886826" data-lt-siteId="438" />
</noscript>
<div class="category">
<a class="" href="/z/360">Estados Unidos</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
&#191;Impugnar o no impugnar? Pelosi insta a centrarse primero en los hechos
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-04-22T17:34:03-04:00">
abril 22, 2019
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item" >
AP
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/58DE55C0-F77E-49B7-B0BB-FCFDB11ADD99_w250_r1_s.jpg" itemprop="url" alt="El presidente de EE.UU., Donald Trump, y la primera dama Melania Trump bajan del balc&#243;n Truman en Washington, el lunes 22 de abril de 2019, durante la Carrera Anual de Huevos de Pascua de la Casa Blanca." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >El presidente de EE.UU., Donald Trump, y la primera dama Melania Trump bajan del balc&#243;n Truman en Washington, el lunes 22 de abril de 2019, durante la Carrera Anual de Huevos de Pascua de la Casa Blanca.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Compartir</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanoticias.com%2fa%2fimpugnar-o-no-impugnar-pelosi-insta-a-centrarse-primero-en-los-hechos%2f4886826.html"
title="Comparta en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanoticias.com%2fa%2fimpugnar-o-no-impugnar-pelosi-insta-a-centrarse-primero-en-los-hechos%2f4886826.html&amp;text=%c2%bfImpugnar+o+no+impugnar%3f+Pelosi+insta+a+centrarse+primero+en+los+hechos"
title="Comparta en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.voanoticias.com%2fa%2fimpugnar-o-no-impugnar-pelosi-insta-a-centrarse-primero-en-los-hechos%2f4886826.html"
title="Comparta en Google+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--l">
</span>
</a>
<span class="share__count share__count--g-plus share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voanoticias.com%2fa%2fimpugnar-o-no-impugnar-pelosi-insta-a-centrarse-primero-en-los-hechos%2f4886826.html&amp;subject=&#191;Impugnar o no impugnar? Pelosi insta a centrarse primero en los hechos"
title="Env&#237;elo a un amigo por email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Alterne m&#225;s opciones a compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voanoticias.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
&#191;Impugnar o no impugnar? Pelosi insta a centrarse primero en los hechos
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanoticias.com%2fa%2fimpugnar-o-no-impugnar-pelosi-insta-a-centrarse-primero-en-los-hechos%2f4886826.html"
title="Comparta en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanoticias.com%2fa%2fimpugnar-o-no-impugnar-pelosi-insta-a-centrarse-primero-en-los-hechos%2f4886826.html&amp;text=%c2%bfImpugnar+o+no+impugnar%3f+Pelosi+insta+a+centrarse+primero+en+los+hechos"
title="Comparta en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.voanoticias.com%2fa%2fimpugnar-o-no-impugnar-pelosi-insta-a-centrarse-primero-en-los-hechos%2f4886826.html"
title="Comparta en Google+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.voanoticias.com%2fa%2fimpugnar-o-no-impugnar-pelosi-insta-a-centrarse-primero-en-los-hechos%2f4886826.html&amp;subject=&#191;Impugnar o no impugnar? Pelosi insta a centrarse primero en los hechos"
title="Env&#237;elo a un amigo por email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Alterne m&#225;s opciones a compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">Vea comentarios</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">WASHINGTON —&nbsp;</span>
<p>La presidenta de la Cámara de Representantes, Nancy Pelosi, exhortó a sus divididos compañeros demócratas el lunes a centrarse en la investigación de hechos en lugar de saltar a hablar de juicio político para responsabilizar al presidente Donald Trump por el &quot;comportamiento altamente poco ético y sin escrúpulos&quot; descrito en el informe del fiscal especial Robert Mueller.</p>
<p>En sus primeras observaciones sobre los próximos pasos, Pelosi reconoció en una carta a los demócratas de alto rango que los funcionarios del partido tienen una variedad de puntos de vista sobre cómo proceder. Pero ella les aconsejó repetidamente que busquen los hechos, sin recurrir a la &quot;pasión o prejuicio&quot; en el intenso período previo a las elecciones presidenciales y de congresistas de 2020.</p>
<p>&quot;Todos estamos firmemente de acuerdo en que debemos avanzar por el camino de encontrar la verdad&quot;, escribió Pelosi. &quot;También es importante saber que los hechos con respecto a responsabilizar al presidente pueden obtenerse fuera de las audiencias de juicio político&quot;.</p><div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block size-3 also-read horizontal has-img">
<a href="/a/dem%C3%B3cratas-dejan-abierta-opcion-de-destituir-a-trump-despues-de-informe-mueller/4885011.html" title="Demócratas dejan abierta opción de destituir a Trump después de informe Mueller">
<div class="img-wrap also-read__img">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/4BBD3879-3A43-4CFE-8B85-2F8C1F65BC45_cx0_cy5_cw0_w100_r1.jpg" alt="El presidente de EE.UU., Donald Trump, y la primera dama Melania Trump, llegan a la iglesia episcopal Bethesda by the Sea, en Palm Beach, Florida, para el servicio religioso del Domingo de Pascua. Abril 21 de 2019. (REUTERS/Al Drago)" />
</div>
</div>
</a> <div class="content also-read__body">
<a href="/a/dem%C3%B3cratas-dejan-abierta-opcion-de-destituir-a-trump-despues-de-informe-mueller/4885011.html" title="Demócratas dejan abierta opción de destituir a Trump después de informe Mueller">
<span class="also-read__text--label">
SEE ALSO:
</span>
<h4 class="media-block__title also-read__text p-0">
Dem&#243;cratas dejan abierta opci&#243;n de destituir a Trump despu&#233;s de informe Mueller
</h4>
</a>
</div>
</div>
</div>
</div>
<p>De cualquier manera, Trump insistió en que no estaba preocupado.</p>
<p>&quot;Ni siquiera un poco&quot;, dijo cuando le preguntaron el lunes si estaba preocupado por el juicio político. Sin embargo, sus muchos tuits que buscan socavar la credibilidad del informe, que incluso lo llaman &quot;m----a&quot;, indican que no lo está haciendo a un lado.</p>
<p>&quot;Solo los delitos graves y los delitos menores pueden llevar a un juicio político&quot;, dijo el lunes en Twitter. &quot;No hubo crímenes de mi parte (sin colusión, sin obstrucciones), por lo que no puede impugnar. ¡Fueron los demócratas los que cometieron los crímenes, no su presidente republicano!&quot;.</p>
<p>El informe de Mueller la semana pasada describe en vívidos episodios que Trump envió aliados para despedir a Mueller, cerrar su investigación y mentir. La fuerza de los hallazgos inició una lucha entre los demócratas sobre qué hacer ahora: ¿mostrar moderación e investigar, o tratar de impugnar? El debate ahora se extiende desde el Capitolio hasta la campaña electoral, donde los más de 18 candidatos del partido están divididos en su batalla por la nominación presidencial demócrata.</p>
<p>Hasta que uno sea coronado el próximo año, Pelosi es el líder de facto del partido. El lunes, siguió sus consejos de larga data de ir con investigaciones y hechos, en lugar de declaraciones apasionadas de cómo hacer que Trump pague por su conducta.</p>
<p>&quot;Debemos mostrar al pueblo estadounidense que estamos procediendo libres de pasiones o prejuicios, estrictamente en la presentación de los hechos&quot;, escribió. Agregó: &quot;Ya sea que sea o no procesable en la actualidad, está claro que el presidente, como mínimo, se ha involucrado en un comportamiento altamente poco ético e inescrupuloso que no deshonra la oficina que ocupa&quot;.</p><div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block size-3 also-read horizontal has-img">
<a href="/a/informe-de-mueller-confirma-hallazgos-de-inteligencia-de-intromision-rusa-/4884325.html" title="Informe de Mueller confirma hallazgos de inteligencia de intromisión rusa">
<div class="img-wrap also-read__img">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/B611D5FD-777C-48E0-A8EF-086B9E42DDFA_w100_r1.jpg" alt="
El presidente de los Estados Unidos, Donald Trump, y el presidente de Rusia, Vladimir Putin, ser&#225;n vistos durante la cumbre de l&#237;deres del G20 en Buenos Aires, Argentina." />
</div>
</div>
</a> <div class="content also-read__body">
<a href="/a/informe-de-mueller-confirma-hallazgos-de-inteligencia-de-intromision-rusa-/4884325.html" title="Informe de Mueller confirma hallazgos de inteligencia de intromisión rusa">
<span class="also-read__text--label">
SEE ALSO:
</span>
<h4 class="media-block__title also-read__text p-0">
Informe de Mueller confirma hallazgos de inteligencia de intromisi&#243;n rusa
</h4>
</a>
</div>
</div>
</div>
</div>
<p>Es probable que una serie de audiencias e investigaciones, particularmente en la Cámara controlada por los demócratas, mantenga en público detalles poco halagadores sobre el comportamiento de Trump proporcionado tanto por el informe como por su exabogado personal, Michael Cohen. Los paneles del Congreso están exigiendo la versión no redactada del informe Mueller y su material subyacente recopilado de la investigación. Se espera que el fiscal general William Barr testifique en la Cámara de Representantes y el Senado la próxima semana. Y el presidente del Comité Judicial de la Cámara de Representantes, Jerrold Nadler, D-N.Y., Ha convocado a Mueller para que testifique el próximo mes, aunque no se ha fijado una fecha.</p>
<p>Lo que es diferente después de la publicación del informe es la evidencia detallada de que el presidente intentó cerrar o detener la investigación de Mueller, un comandante en jefe que tiene a sus principales subalternos mintiendo u obstaculizando en su nombre. El hecho de que muchos se negaron a hacerlo pudo haber ayudado a salvar a Trump de un grave peligro político.</p>
<p>El Congreso tiene opciones adicionales, y los presidentes de comités clave han dejado claro que creen que el informe Mueller proporciona suficientes detalles para implicar a Trump en la obstrucción de la justicia.</p><div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block size-3 also-read horizontal has-img">
<a href="/a/eeuu-legisladores-democratas-solicitan-informe-completo-de-mueller/4883032.html" title="EE.UU.: Legisladores demócratas solicitan el informe completo de Mueller">
<div class="img-wrap also-read__img">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/0A9097DB-769A-45BF-9D1E-35C81E9B845F_w100_r1.jpg" alt="El representante dem&#243;crata Jerrold Nadler, de Nueva York, emiti&#243; citaci&#243;n para recibir informe de Mueller completo para el 1 de mayo de 2019." />
</div>
</div>
</a> <div class="content also-read__body">
<a href="/a/eeuu-legisladores-democratas-solicitan-informe-completo-de-mueller/4883032.html" title="EE.UU.: Legisladores demócratas solicitan el informe completo de Mueller">
<span class="also-read__text--label">
SEE ALSO:
</span>
<h4 class="media-block__title also-read__text p-0">
EE.UU.: Legisladores dem&#243;cratas solicitan el informe completo de Mueller
</h4>
</a>
</div>
</div>
</div>
</div>
<p>Pero no hay un esfuerzo de juicio político en curso, en parte porque los líderes demócratas han estado convencidos de que tendría que haber un sentimiento bipartidista para tales procedimientos. Los republicanos aún apoyan a Trump en el Capitolio, aunque tienen menos que decir sobre el informe que los demócratas. En el Departamento de Justicia el lunes, el representante Doug Collins, el republicano de mayor rango en el Comité Judicial de la Cámara de Representantes, dijo que una versión menos redactada del informe de Mueller que leyó apoyó la conclusión de que Mueller no encontró &quot;ninguna colusión&quot; ni &quot;ninguna obstrucción&quot;. De hecho, Mueller no eliminó a Trump de la obstrucción, pero tampoco recomendó que se le acusara.</p>
<p>Los líderes demócratas, sin embargo, están bajo la presión de algunas de las estrellas en ascenso del partido y de algunos candidatos presidenciales de 2020 para comenzar el juicio político, incluso de la senadora Elizabeth Warren de Massachusetts y Julián Castro, un exsecretario de Desarrollo Urbano y Vivienda.</p>
<p>Otros candidatos demócratas, entre ellos el senador Cory Booker de Nueva Jersey y Kamala Harris de California, han sugerido que es demasiado pronto para iniciar un proceso de juicio político. La senadora de Nueva York, Kirsten Gillibrand, le preguntó si apoyaría avanzar dado un posible mapa de ruta según el informe de Mueller, dijo en una entrevista telefónica el lunes que desea más información.</p>
<p>Queda por ver cuántos demócratas se subirán al carro de la acusación. </p><div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block size-3 also-read horizontal has-img">
<a href="/a/presidente-donald-trump-reaccion-informe-fiscal-especial-robert-mueller-/4881552.html" title="Trump sobre informe de Mueller: &quot;Sin colusión, sin obstrucción&quot;">
<div class="img-wrap also-read__img">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/F0EEE452-3BE5-4496-9EF1-81F114592454_cx0_cy6_cw0_w100_r1.jpg" alt="El presidente Donald Trump calific&#243; de &quot;fraude&quot; la investigaci&#243;n del fiscal especial Robert Mueller, tras su divulgaci&#243;n el jueves, 18 de abril de 2019." />
</div>
</div>
</a> <div class="content also-read__body">
<a href="/a/presidente-donald-trump-reaccion-informe-fiscal-especial-robert-mueller-/4881552.html" title="Trump sobre informe de Mueller: &quot;Sin colusión, sin obstrucción&quot;">
<span class="also-read__text--label">
SEE ALSO:
</span>
<h4 class="media-block__title also-read__text p-0">
Trump sobre informe de Mueller: &quot;Sin colusi&#243;n, sin obstrucci&#243;n&quot;
</h4>
</a>
</div>
</div>
</div>
</div>
<p>El tema ha dividido al partido desde el día en que tomó posesión el nuevo Congreso. Esa noche de enero, la representante de primer año Rashida Tlaib, demócrata por Michigan, fue grabada utilizando una blasfemia para decirle a los partidarios que los demócratas iban a destituir a Trump.</p>
<p>Después de que se publicó el informe de Mueller, el más prominente de los legisladores demócratas de primer año, la representante Alexandria Ocasio-Cortez de Nueva York, firmó la resolución de Tlaib que pedía una investigación sobre la conducta de Trump y la cuestión de si merece una acusación formal en la Cámara.</p>
<p>&quot;El informe de Mueller es claro al señalar la responsabilidad del Congreso en investigar la obstrucción de la justicia por parte del Presidente&quot;, escribió Ocasio-Cortez.</p>
</div>
<ul>
</ul>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.voanoticias.com/a/impugnar-o-no-impugnar-pelosi-insta-a-centrarse-primero-en-los-hechos/4886826.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Relacionados</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/democratas-en-ee-uu-llaman-fiscal-especial-robert-mueller-a-testificar-publicamente-/4881180.html" class="img-wrap" title="L&#237;deres dem&#243;cratas llaman a Mueller a testificar &quot;lo antes posible&quot; ante el Congreso">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/4C30EEDD-9673-418C-BDB5-F72FF06FC240_w33_r1.png" src="" alt="L&#237;deres dem&#243;cratas llaman a Mueller a testificar &quot;lo antes posible&quot; ante el Congreso">
</div>
</a>
<div class="content">
<a href="/a/democratas-en-ee-uu-llaman-fiscal-especial-robert-mueller-a-testificar-publicamente-/4881180.html" >
<h4 class="media-block__title">
<span class="title">L&#237;deres dem&#243;cratas llaman a Mueller a testificar &quot;lo antes posible&quot; ante el Congreso</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/fiscal-general-eeuu-publica-jueves-informe-mueller-rusia/4880501.html" class="img-wrap" title="Barr: investigaci&#243;n de Mueller no encontr&#243; evidencia de colusi&#243;n entre Rusia y Trump ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/E45B7545-DB58-49D2-85B2-9A64BC2323F1_w33_r1.jpg" src="" alt="Barr: investigaci&#243;n de Mueller no encontr&#243; evidencia de colusi&#243;n entre Rusia y Trump ">
</div>
</a>
<div class="content">
<a href="/a/fiscal-general-eeuu-publica-jueves-informe-mueller-rusia/4880501.html" >
<h4 class="media-block__title">
<span class="title">Barr: investigaci&#243;n de Mueller no encontr&#243; evidencia de colusi&#243;n entre Rusia y Trump </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/investigacion-mueller-indica-trump-busco-remover-fiscal-especial/4881635.html" class="img-wrap" title="Investigaci&#243;n de Mueller indica que Trump busc&#243; remover al fiscal especial ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/7337C0C9-8B2E-4F41-8BEB-1877E4AC9F62_w33_r1.jpg" src="" alt="Investigaci&#243;n de Mueller indica que Trump busc&#243; remover al fiscal especial ">
</div>
</a>
<div class="content">
<a href="/a/investigacion-mueller-indica-trump-busco-remover-fiscal-especial/4881635.html" >
<h4 class="media-block__title">
<span class="title">Investigaci&#243;n de Mueller indica que Trump busc&#243; remover al fiscal especial </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/rusia-informe-robert-mueller-no-muestra-pruebas-de-interferencia-rusa/4882803.html" class="img-wrap" title="Rusia: Informe de&#160;Mueller&#160;no muestra pruebas de interferencia">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/4AE296C3-1BF5-4C39-BED3-20925DF1B8FE_cx0_cy7_cw0_w33_r1.jpg" src="" alt="Rusia: Informe de&#160;Mueller&#160;no muestra pruebas de interferencia">
</div>
</a>
<div class="content">
<a href="/a/rusia-informe-robert-mueller-no-muestra-pruebas-de-interferencia-rusa/4882803.html" >
<h4 class="media-block__title">
<span class="title">Rusia: Informe de&#160;Mueller&#160;no muestra pruebas de interferencia</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
S&#237;ganos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/LaVozdeAmerica/" title="S&#237;ganos en Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOANoticias" title="S&#237;ganos en Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/vozdeamerica" title="S&#237;ganos en Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://plus.google.com/u/0/107255348466417346167" title="S&#237;ganos en Google Plus" class="btn btn--rounded btn-g-plus" target="_blank">
<span class="ico ico-g-plus ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href=" https://www.instagram.com/voanoticias/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Contacto
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6119.html">Para afiliarse</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3847.html">Contacto</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Sobre nosotros
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3858.html">&#191;Qui&#233;nes somos?</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3855.html">Pol&#237;tica de privacidad</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=113" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://voa.pangea-cms.com/publisher/es/api/frontend/itemdata",
"apiId": "4886826",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voanoticias.com"
};
</script>
</body>
</html>