
<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "122";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Serviceworker file needs to exist in root folder, because it defines its scope = it can itercept only requests below it in the tree structure
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined')) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
</script>
<meta charset="utf-8" />
<title>Dorian se convierte en el primer hurac&#225;n de la temporada</title>
<meta name="title" content="Dorian se convierte en el primer hurac&#225;n de la temporada" />
<meta name="description" content="La tormenta tropical Dorian se convirti&#243; este mi&#233;rcoles en la tarde en el primer hurac&#225;n de la temporada 2019 a su paso por el territorio continental de EE.UU. y cerca de Puerto Rico.
Con vien..." />
<meta name="keywords" content="Venezuela, Colombia, Cuba, Habana, Cartagena, Miami, Hollywood, Washington, Honduras, Guatemala, chicago, Texas, York, Los Angeles, Argentina, Brasil, Mexico, DF, Nicaragua, Panama, Chile, Bolivia, Espa&#241;a, Alemania, China, Rusia, India, Uni&#243;n Europea, deportes, entretenimiento, foro, mundo, dia, country, Am&#233;rica Latina, Internacionales, Econom&#237;a, Tecnolog&#237;a, Salud ,deportes, ciencia, espacio, USA, cultural, america, m&#250;sica, especial, apuntes, arte, farandula, cine, estreno, partidos, f&#250;tbol, b&#233;isbol, tenis, b&#225;squetbol, boxeo, c&#225;psulas, capital, estados unidos, derechos, c&#225;mara, iphone, ipad, blackberry, autor, Bolet&#237;n, Podcasts, M&#243;vil, voanoticias, facebook, mp3, en vivo, informativo, embajada, top, twitter, medicina, ovni, control, Obama, Maduro, Boehner, McCain, Reid, Chavez, Capriles, Santos, Ortega, Castro, Correa, Morales" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="128071033870721" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanoticias.com/a/dorianprimer-huracan-temporada-2019/5060523.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5060523.ltr" />
<meta content="Dorian se convierte en el primer huracán de la temporada" property="og:title" />
<meta content="La tormenta tropical Dorian se convirtió este miércoles en la tarde en el primer huracán de la temporada 2019 a su paso por el territorio continental de EE.UU. y cerca de Puerto Rico.
Con vientos de" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voanoticias.com/a/dorianprimer-huracan-temporada-2019/5060523.html" property="og:url" />
<meta content="Voz de América" property="og:site_name" />
<meta content="https://www.facebook.com/LaVozdeAmerica" property="article:publisher" />
<meta content="https://gdb.voanews.com/7E199E5E-7F50-4F99-ADF1-F238403EA30A_w1200_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="388594471527400" property="fb:app_id" />
<meta content="Voz de América - Redacción" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@voanoticias" name="twitter:site" />
<meta content="https://gdb.voanews.com/7E199E5E-7F50-4F99-ADF1-F238403EA30A_w1200_s.jpg" name="twitter:image" />
<meta content="Estados Unidos, Google editors pick, Puerto Rico, huracán, Centro nacional de huracanes, Dorian, Islas Vírgenes de EE.UU., Saint Thomas" name="news_keywords" /> <link rel="amphtml" href="https://www.voanoticias.com/amp/5060523.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"es","mainEntityOfPage":"https://www.voanoticias.com/a/dorianprimer-huracan-temporada-2019/5060523.html","url":"https://www.voanoticias.com/a/dorianprimer-huracan-temporada-2019/5060523.html","headline":"Dorian se convierte en el primer huracán de la temporada","name":"Dorian se convierte en el primer huracán de la temporada","author":{"@type":"Person","url":"","name":"Voz de América - Redacción","image":{"@type":"ImageObject"},"description":""},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/7E199E5E-7F50-4F99-ADF1-F238403EA30A_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-08-28","dateModified":"2019-08-28 19:05:30Z","keywords":"Estados Unidos, Google editors pick, Puerto Rico, huracán, Centro nacional de huracanes, Dorian, Islas Vírgenes de EE.UU., Saint Thomas","publisher":{"@type":"NewsMediaOrganization","url":"https://www.voanoticias.com","sameAs":["https://www.facebook.com/LaVozdeAmerica/","https://twitter.com/VOANoticias","https://www.youtube.com/user/vozdeamerica"," https://www.instagram.com/voanoticias/"],"name":"Voz de América ","alternateName":"","logo":{"@type":"ImageObject","url":"https://www.voanoticias.com/Content/responsive/VOA/es/img/logo.png","width":512,"height":220}},"description":"La tormenta tropical Dorian se convirtió este miércoles en la tarde en el primer huracán de la temporada 2019 a su paso por el territorio continental de EE.UU. y cerca de Puerto Rico.\r\n Con vientos de","articleSection":"Estados Unidos"}</script>
<link href="/Content/responsive/VOA/es/VOA-es.css?&amp;av=7.34.0.0&amp;cb=122" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.34.0.0&amp;cb=122"></script>
<script src="/Scripts/responsive/loader.b?v=TYYVMYVIYPgTkyXEBjEVHqx6IlnMTUxSwPPzm-VVEh41&amp;av=7.34.0.0&amp;cb=122"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Spanish",language_service:"VOA Spanish",short_language_service:"SPA",property_id:"483",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Dorian se convierte en el primer hurac\u0026#225;n de la temporada",page_type:"article",page_name:"Dorian se convierte en el primer hurac\u0026#225;n de la temporada",short_headline:"Dorian se convierte en el primer hurac\u0026#225;n de la temporada",long_headline:"Dorian se convierte en el primer hurac\u0026#225;n de la temporada",headline:"Dorian se convierte en el primer hurac\u0026#225;n de la temporada",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voanoticias.com/a/dorianprimer-huracan-temporada-2019/5060523.html",domain:"www.voanoticias.com",pub_year:"2019",pub_month:"08",pub_day:"28",pub_hour:"18",pub_minute:"31",pub_weekday:"Wednesday",dateline:"",byline:"Redacci\u0026#243;n, Voz de Am\u0026#233;rica -",categories:"estados_unidos,google-editors-pick",tags:"puerto rico;hurac\u0026#225;n;centro nacional de huracanes;dorian;islas v\u0026#237;rgenes de ee.uu.;saint thomas",slug:"dorianprimer-huracan-temporada-2019",section:"estados unidos",english_section:"estados_unidos",article_uid:"5060523"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaspanish-bbgprod-bbgentityvoa-bbgunitvoaspanish/1/G.4--NS/976978573?pageName=voa%3aspa%3ar%3aarticle%3adorian%20se%20convierte%20en%20el%20primer%20hurac%c3%a1n%20de%20la%20temporada&amp;c6=dorian%20se%20convierte%20en%20el%20primer%20hurac%c3%a1n%20de%20la%20temporada&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voanoticias.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=dorian%20se%20convierte%20en%20el%20primer%20hurac%c3%a1n%20de%20la%20temporada&amp;v7=D=c7&amp;c16=voa%20spanish&amp;v16=D=c16&amp;c5=estados_unidos&amp;v5=D=c5&amp;ch=spanish&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5060523&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Enlaces para accesibilidad</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Salte al contenido principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Salte al navegador principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Salte a b&#250;squeda</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Siguiente</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Cerrar">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Cerrar</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Siguiente</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancelar">
<span class="btn__text ">Cancelar</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/es/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/es/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Idiomas</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/LaVozdeAmerica/" title="S&#237;ganos en Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOANoticias" title="S&#237;ganos en Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/vozdeamerica" title="S&#237;ganos en Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href=" https://www.instagram.com/voanoticias/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">B&#250;squeda</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="buscar en el texto... " accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="B&#250;squeda" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">B&#250;squeda</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Men&#250; de audio" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Men&#250; de audio</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler live" href="/Navigation/LiveVideoNJS" title="TV por internet" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">TV por internet</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" collapsible item">
<span class="handler">
Secciones
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/360">EE.UU.</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4159">Inmigraci&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanoticias.com/p/7044.html">Venezuela</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5496">Nicaragua</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4419">EE.UU.-Cuba</a>
</li>
<li class="subitem">
<a class="handler" href="/z/358">Internacionales</a>
</li>
<li class="subitem">
<a class="handler" href="/z/359">Am&#233;rica Latina</a>
</li>
<li class="subitem">
<a class="handler" href="/z/400">Econom&#237;a</a>
</li>
<li class="subitem">
<a class="handler" href="/z/387">Entretenimiento</a>
</li>
<li class="subitem">
<a class="handler" href="/z/401">Tecnolog&#237;a</a>
</li>
<li class="subitem">
<a class="handler" href="/z/373">Ciencia y Salud</a>
</li>
<li class="subitem">
<a class="handler" href="/z/383">Deportes</a>
</li>
<li class="subitem">
<a class="handler" href="/z/449">Multimedia</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Especiales
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/VenezolanosEnBus">Venezolanos en bus</a>
</li>
<li class="subitem">
<a class="handler" href="/MilitaresEnExilio">Militares venezolanos en el exilio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7011.html">Crisis en Nicaragua</a>
</li>
<li class="subitem">
<a class="handler" href="/Ni%C3%B1asCasadas">Ni&#241;as Casadas</a>
</li>
<li class="subitem">
<a class="handler" href="/serpientes">Entre la vida y la serpiente</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6613.html">Latinos en Silicon Valley</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6752.html">Maras sin fronteras</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Multimedia
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/452">Videos</a>
</li>
<li class="subitem">
<a class="handler" href="/z/453">Fotograf&#237;a</a>
</li>
<li class="subitem">
<a class="handler" href="/z/454">Audios</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Televisi&#243;n
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/549">El Mundo al d&#237;a</a>
</li>
<li class="subitem">
<a class="handler" href="/z/548">Foro Interamericano</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Escuche
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/544">Avance informativo</a>
</li>
<li class="subitem">
<a class="handler" href="/z/537">Buenos D&#237;as Am&#233;rica</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4559">Conversando con la VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4557">El mundo al d&#237;a [Radio]</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4786">Foro [Radio]</a>
</li>
<li class="subitem">
<a class="handler" href="/z/540">Deportivo Internacional</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4560">Entretenimiento</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="http://direct.voanoticias.com" onclick="window.open(&#39;http://direct.voanoticias.com&#39;);return false;" target="_blank">Direct</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/LaPrensaLibreImporta">La Prensa Libre Importa</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">M&#225;s</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-96">
<span class="tube-name">Voz de Am&#233;rica (MC2)</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-96">Voz de Am&#233;rica (MC2)</a>
<h3 class="section-head">El programa m&#225;s reciente</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/5060300.html" class="img-wrap" title="OEA trata situaci&#243;n en Venezuela y Nicaragua ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w66_r1.png" src="" alt=" ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/5060300.html" >
<h4 class="media-block__title">
<span class="title">OEA trata situaci&#243;n en Venezuela y Nicaragua </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-147">
<span class="tube-name">Voz de Am&#233;rica TVMC09</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-147">Voz de Am&#233;rica TVMC09</a>
<h3 class="section-head">Vea en vivo</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/video/147" class="img-wrap" title="El Mundo al D&#237;a">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/E776F6F3-D569-4255-B3C8-8171CC71A679_cx5_cy11_cw85_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >16:30 - 17:00</span>
<a href="/live/video/147" >
<h4 class="media-block__title">
<span class="badge badge--live" >EN VIVO</span>
<span class="title">El Mundo al D&#237;a</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#225;s TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voanoticias.com/programindex.html?t=2">Listado de programas</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-56">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-56">Audio en vivo</a>
<h3 class="section-head">Escuche en vivo</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/live/audio/56" class="img-wrap" title="Audio en vivo">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w66_r1.png" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/live/audio/56" >
<h4 class="media-block__title">
<span class="badge badge--live" >EN VIVO</span>
<span class="title">Audio en vivo</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Siguiente</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >17:00 - 17:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">El mundo al d&#237;a [Radio]</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >17:30 - 17:33</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Entretenimiento - 5:30pm</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >18:00 - 18:03</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Avance Informativo - 6:00pm</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#225;s radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voanoticias.com/programindex.html">Listado de programas</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">B&#250;squeda</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="buscar en el texto... " accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="B&#250;squeda" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">B&#250;squeda</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Anterior</span>
</a>
<a role="button" href="#" title="Siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">&#218;ltima hora</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Mostrar m&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--multi-items js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Anterior</span>
</a>
<a role="button" href="#" title="Siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Mostrar m&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/56">
<span class="ico ico-audio"></span>
Audio en vivo
</a>
</li>
<li class="c-hlights__item">
<a href="/live/video/147">
<span class="ico ico-video"></span>
El Mundo al D&#237;a
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5060523&amp;SiteId=438&amp;r=1590497297&amp;it=0&amp;pd=20190828183127" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5060523" data-lt-siteId="438" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5060523&amp;SiteId=438&amp;r=1590497297&amp;it=0&amp;pd=20190828183127" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5060523" data-lt-siteId="438" />
</noscript>
<div class="category">
<a class="" href="/z/360">Estados Unidos</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
Dorian se convierte en el primer hurac&#225;n de la temporada
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-08-28T14:31:27-04:00">
agosto 28, 2019
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item" >
Voz de Am&#233;rica - Redacci&#243;n
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/7E199E5E-7F50-4F99-ADF1-F238403EA30A_w250_r1_s.jpg" itemprop="url" alt="El m&#225;s reciente bolet&#237;n del Centro Nacional de Huracanes adem&#225;s levant&#243; la advertencia de hurac&#225;n para Vieques y Culebra, las Islas V&#237;rgenes de EE.UU. y las Islas V&#237;rgenes Brit&#225;nicas. Foto: NASA Worldview, EOSDIS/Handout via REUTERS " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >El m&#225;s reciente bolet&#237;n del Centro Nacional de Huracanes adem&#225;s levant&#243; la advertencia de hurac&#225;n para Vieques y Culebra, las Islas V&#237;rgenes de EE.UU. y las Islas V&#237;rgenes Brit&#225;nicas. Foto: NASA Worldview, EOSDIS/Handout via REUTERS </span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Compartir</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanoticias.com%2fa%2fdorianprimer-huracan-temporada-2019%2f5060523.html"
title="Comparta en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanoticias.com%2fa%2fdorianprimer-huracan-temporada-2019%2f5060523.html&amp;text=Dorian+se+convierte+en+el+primer+hurac%c3%a1n+de+la+temporada"
title="Comparta en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voanoticias.com%2fa%2fdorianprimer-huracan-temporada-2019%2f5060523.html&amp;subject=Dorian se convierte en el primer hurac&#225;n de la temporada"
title="Env&#237;elo a un amigo por email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Alterne m&#225;s opciones a compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voanoticias.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Dorian se convierte en el primer hurac&#225;n de la temporada
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanoticias.com%2fa%2fdorianprimer-huracan-temporada-2019%2f5060523.html"
title="Comparta en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanoticias.com%2fa%2fdorianprimer-huracan-temporada-2019%2f5060523.html&amp;text=Dorian+se+convierte+en+el+primer+hurac%c3%a1n+de+la+temporada"
title="Comparta en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.voanoticias.com%2fa%2fdorianprimer-huracan-temporada-2019%2f5060523.html&amp;subject=Dorian se convierte en el primer hurac&#225;n de la temporada"
title="Env&#237;elo a un amigo por email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Alterne m&#225;s opciones a compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">Vea comentarios</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>La tormenta tropical Dorian se convirtió este miércoles en la tarde en el primer huracán de la temporada 2019 a su paso por el territorio continental de EE.UU. y cerca de Puerto Rico.</p>
<p>Con vientos de hasta 75 millas por hora, (120 km/h), el Centro Nacional de Huracanes de Estados Unidos (NHC por sus siglas en inglés), advirtió, por su cercanía, de vientos con fuerza de huracán para Saint Thomas, la isla de acceso a las Islas Vírgenes de EE.UU. en el Caribe.</p>
<p>El más reciente boletín del centro además levantó una advertencia de huracán para Vieques y Culebra, las Islas Vírgenes de EE.UU. y las Islas Vírgenes Británicas, y emitió una vigilancia de Huracán para Puerto Rico.</p><div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block size-3 also-read horizontal has-img ">
<a href="/a/trump-critica-a-puerto-rico-cuando-se-acerca-tormenta-tropical-dorian/5060329.html" title="Trump critica a Puerto Rico cuando se acerca la tormenta tropical Dorian">
<div class="img-wrap also-read__img">
<div class="thumb thumb16_9">
/**/
/**/
/**/
<img data-src="https://gdb.voanews.com/52215646-42d0-4c66-9b85-73f85c965f03_w100_r1.jpg" alt="El presidente de EE.UU., Donald Trump, critica a Puerto Rico a medida que se aproxima la tormenta tropical Dorian." />
</div>
</div>
</a> <div class="content also-read__body">
<a href="/a/trump-critica-a-puerto-rico-cuando-se-acerca-tormenta-tropical-dorian/5060329.html" title="Trump critica a Puerto Rico cuando se acerca la tormenta tropical Dorian">
<span class="also-read__text--label">
SEE ALSO:
</span>
<h4 class="media-block__title also-read__text p-0">
Trump critica a Puerto Rico cuando se acerca la tormenta tropical Dorian
</h4>
</a>
</div>
</div>
</div>
</div>
<p>Una advertencia de huracán significa que se esperan condiciones de huracán en algún lugar dentro del área de advertencia dentro de las próximas 6 a 12 horas; mientras que una vigilancia de huracán significa que las condiciones de huracán son posibles dentro de las próximas 6 a 12 horas, explica el NHC.</p>
<p>Dorian se está moviendo hacia el noreste a unas 13 millas por hora (20 km/h), y se espera que continúe con esa trayectoria por los próximos días.</p>
<p>“Se pronostica que Dorian continuará fortaleciéndose durante los próximos días sobre las aguas del Atlántico”, explica el boletín.</p>
<p>Se espera que Dorian descargue unos 4 a 6 pulgadas de lluvia al este de Puerto Rico, las Islas Vírgenes y el noroeste de las Bahamas, otras 2 a 4 pulgadas al oeste de Puerto Rico y el centro de Bahamas, e incluso unas 4 a 8 pulgadas en las secciones costeras del sudeste de Estados Unidos.</p>
<p>El gobernador de las Islas Vírgenes Británicas Augustus Jaspert aseguró que Dorian” trae incertidumbre y, para aquellos de nosotros que experimentamos las tormentas de 2017, recuerdos incómodos”.</p>
<p>Dennis Feltgen, meteorólogo del Centro Nacional de Huracanes en Miami, indicó a la agencia Associated Press que Dorian podría crecer en tamaño y aterrizar desde el sur de Florida hasta Carolina del Sur, el domingo o el lunes.</p>
<p>Previendo esta situación, la ciudad Jacksonville, Florida, activó su Centro de Operaciones de Emergencia y monitorearán el curso del huracán desde allí. El alcalde, Lenny Curry, aseguró en una conferencia de prensa este miércoles que: &quot;Este no es un momento de crisis. Este es un momento para estar preparados.</p>
<p>Curry indicó que todavía faltaba información para decidir sobre una posible evacuación o si la ciudad tiene de qué preocuparse.</p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.voanoticias.com/a/dorianprimer-huracan-temporada-2019/5060523.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Relacionados</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/trump-critica-a-puerto-rico-cuando-se-acerca-tormenta-tropical-dorian/5060329.html" class="img-wrap" title="Trump critica a Puerto Rico cuando se acerca la tormenta tropical Dorian">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/52215646-42d0-4c66-9b85-73f85c965f03_w33_r1.jpg" src="" alt="Trump critica a Puerto Rico cuando se acerca la tormenta tropical Dorian">
</div>
</a>
<div class="content">
<a href="/a/trump-critica-a-puerto-rico-cuando-se-acerca-tormenta-tropical-dorian/5060329.html" >
<h4 class="media-block__title">
<span class="title">Trump critica a Puerto Rico cuando se acerca la tormenta tropical Dorian</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/puerto-rico-se-prepara-para-la-tormenta-dorian/5059862.html" class="img-wrap" title="Tormenta tropical Dorian se dirige a Puerto Rico en medio de temores de inundaciones">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/39E27C9E-5367-4B3E-81C0-6C7E07485838_w33_r1.jpg" src="" alt="Tormenta tropical Dorian se dirige a Puerto Rico en medio de temores de inundaciones">
</div>
</a>
<div class="content">
<a href="/a/puerto-rico-se-prepara-para-la-tormenta-dorian/5059862.html" >
<h4 class="media-block__title">
<span class="title">Tormenta tropical Dorian se dirige a Puerto Rico en medio de temores de inundaciones</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/eeuu-usaran-dinero-de-otras-agencias-para-migracion-/5059687.html" class="img-wrap" title="EE.UU.: Usar&#225;n dinero de otras agencias para migraci&#243;n">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/b4ca2db3-b9e9-44f7-9349-cea9cb0c8917_w33_r1.jpg" src="" alt="EE.UU.: Usar&#225;n dinero de otras agencias para migraci&#243;n">
</div>
</a>
<div class="content">
<a href="/a/eeuu-usaran-dinero-de-otras-agencias-para-migracion-/5059687.html" >
<h4 class="media-block__title">
<span class="title">EE.UU.: Usar&#225;n dinero de otras agencias para migraci&#243;n</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/puerto-rico-republica-dominicana-vigilancia-huracan/5059192.html" class="img-wrap" title="Puerto Rico y Rep&#250;blica Dominicana bajo vigilancia de hurac&#225;n">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/CC2A5AF7-17F6-4CDF-93C3-7A380759C8DE_w33_r1.jpg" src="" alt="Puerto Rico y Rep&#250;blica Dominicana bajo vigilancia de hurac&#225;n">
</div>
</a>
<div class="content">
<a href="/a/puerto-rico-republica-dominicana-vigilancia-huracan/5059192.html" >
<h4 class="media-block__title">
<span class="title">Puerto Rico y Rep&#250;blica Dominicana bajo vigilancia de hurac&#225;n</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/tormenta-tropical-dorian-amenaza-puerto-rico-/5058381.html" class="img-wrap" title="Tormenta tropical Dorian amenaza Puerto Rico ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/FF8FE7DF-1242-4799-B3D3-700C1B04BB6A_cx0_cy1_cw0_w33_r1.jpg" src="" alt="Tormenta tropical Dorian amenaza Puerto Rico ">
</div>
</a>
<div class="content">
<a href="/a/tormenta-tropical-dorian-amenaza-puerto-rico-/5058381.html" >
<h4 class="media-block__title">
<span class="title">Tormenta tropical Dorian amenaza Puerto Rico </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
S&#237;ganos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/LaVozdeAmerica/" title="S&#237;ganos en Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOANoticias" title="S&#237;ganos en Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/vozdeamerica" title="S&#237;ganos en Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href=" https://www.instagram.com/voanoticias/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Contacto
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6119.html">Para afiliarse</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3847.html">Contacto</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Sobre nosotros
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3858.html">&#191;Qui&#233;nes somos?</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3855.html">Pol&#237;tica de privacidad</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=122" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5060523",
"apiType": "1",
"isEmbedded": "0",
"culture": "es",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voanoticias.com"
};
</script>
</body>
</html>