
<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "129";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
</script>
<meta charset="utf-8" />
<title>Bolsonaro cancela viaje a Buenos Aires para juramentaci&#243;n de Fern&#225;ndez</title>
<meta name="title" content="Bolsonaro cancela viaje a Buenos Aires para juramentaci&#243;n de Fern&#225;ndez" />
<meta name="description" content="Las se&#241;ales de que a la relaci&#243;n diplom&#225;tica entre Brasil y Argentina podr&#237;an esperarle tiempos conturbados han comenzado a materializarse.
El gobierno brasile&#241;o inform&#243; el lunes que ning&#250;..." />
<meta name="keywords" content="Venezuela, Colombia, Cuba, Habana, Cartagena, Miami, Hollywood, Washington, Honduras, Guatemala, chicago, Texas, York, Los Angeles, Argentina, Brasil, Mexico, DF, Nicaragua, Panama, Chile, Bolivia, Espa&#241;a, Alemania, China, Rusia, India, Uni&#243;n Europea, deportes, entretenimiento, foro, mundo, dia, country, Am&#233;rica Latina, Internacionales, Econom&#237;a, Tecnolog&#237;a, Salud ,deportes, ciencia, espacio, USA, cultural, america, m&#250;sica, especial, apuntes, arte, farandula, cine, estreno, partidos, f&#250;tbol, b&#233;isbol, tenis, b&#225;squetbol, boxeo, c&#225;psulas, capital, estados unidos, derechos, c&#225;mara, iphone, ipad, blackberry, autor, Bolet&#237;n, Podcasts, M&#243;vil, voanoticias, facebook, mp3, en vivo, informativo, embajada, top, twitter, medicina, ovni, control, Obama, Maduro, Boehner, McCain, Reid, Chavez, Capriles, Santos, Ortega, Castro, Correa, Morales" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="128071033870721" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanoticias.com/a/brasil-argentina-bolsonaro-fernandez/5198982.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5198982.ltr" />
<meta content="Bolsonaro cancela viaje a Buenos Aires para juramentación de Fernández" property="og:title" />
<meta content="Las señales de que a la relación diplomática entre Brasil y Argentina podrían esperarle tiempos conturbados han comenzado a materializarse.
El gobierno brasileño informó el lunes que ningún represen" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voanoticias.com/a/brasil-argentina-bolsonaro-fernandez/5198982.html" property="og:url" />
<meta content="Voz de América" property="og:site_name" />
<meta content="https://www.facebook.com/LaVozdeAmerica" property="article:publisher" />
<meta content="https://gdb.voanews.com/C5960FDC-D37A-4910-AF39-BA6CD3AE4507_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="388594471527400" property="fb:app_id" />
<meta content="AP" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@voanoticias" name="twitter:site" />
<meta content="https://gdb.voanews.com/C5960FDC-D37A-4910-AF39-BA6CD3AE4507_w1200_r1_s.jpg" name="twitter:image" />
<meta content="América Latina, Google editors pick, Argentina, Brasil, Jair Bolsonaro, Alberto Fernández" name="news_keywords" /> <link rel="amphtml" href="https://www.voanoticias.com/amp/5198982.html" />
<script type="application/ld+json">{"articleSection":"Am\u0026#233;rica Latina","headline":"Bolsonaro cancela viaje a Buenos Aires para juramentación de Fernández","inLanguage":"es","keywords":"América Latina, Google editors pick, Argentina, Brasil, Jair Bolsonaro, Alberto Fernández","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"AP"},"datePublished":"2019-12-09","dateModified":"2019-12-09 19:46:58Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voanoticias.com/Content/responsive/VOA/es/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voanoticias.com","sameAs":["https://www.facebook.com/LaVozdeAmerica/","https://twitter.com/VOANoticias","https://www.youtube.com/user/vozdeamerica"," https://www.instagram.com/voanoticias/"],"name":"Voz de América ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voanoticias.com/a/brasil-argentina-bolsonaro-fernandez/5198982.html","url":"https://www.voanoticias.com/a/brasil-argentina-bolsonaro-fernandez/5198982.html","description":"Las señales de que a la relación diplomática entre Brasil y Argentina podrían esperarle tiempos conturbados han comenzado a materializarse.\r\n El gobierno brasileño informó el lunes que ningún represen","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/C5960FDC-D37A-4910-AF39-BA6CD3AE4507_w1080_h608.jpg"},"name":"Bolsonaro cancela viaje a Buenos Aires para juramentación de Fernández"}</script>
<link href="/Content/responsive/VOA/es/VOA-es.css?&amp;av=7.35.0.0&amp;cb=129" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.35.0.0&amp;cb=129"></script>
<script src="/Scripts/responsive/loader.b?v=LKgJ0gz997b2JNzZhFHPbtIIErTkvunXX0M4geNTAAE1&amp;av=7.35.0.0&amp;cb=129"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Spanish",language_service:"VOA Spanish",short_language_service:"SPA",property_id:"483",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Bolsonaro cancela viaje a Buenos Aires para juramentaci\u0026#243;n de Fern\u0026#225;ndez",page_type:"article",page_name:"Bolsonaro cancela viaje a Buenos Aires para juramentaci\u0026#243;n de Fern\u0026#225;ndez",short_headline:"Bolsonaro cancela viaje a Buenos Aires para juramentaci\u0026#243;n de Fern\u0026#225;ndez",long_headline:"Bolsonaro cancela viaje a Buenos Aires para juramentaci\u0026#243;n de Fern\u0026#225;ndez",headline:"Bolsonaro cancela viaje a Buenos Aires para juramentaci\u0026#243;n de Fern\u0026#225;ndez",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voanoticias.com/a/brasil-argentina-bolsonaro-fernandez/5198982.html",domain:"www.voanoticias.com",pub_year:"2019",pub_month:"12",pub_day:"09",pub_hour:"19",pub_minute:"18",pub_weekday:"Monday",dateline:"",byline:"AP, ",categories:"america-latina,google-editors-pick",tags:"argentina;brasil;jair bolsonaro;alberto fern\u0026#225;ndez",slug:"brasil-argentina-bolsonaro-fernandez",section:"am\u0026#233;rica latina",english_section:"america-latina",article_uid:"5198982"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaspanish-bbgprod-bbgentityvoa-bbgunitvoaspanish/1/G.4--NS/771916125?pageName=voa%3aspa%3ar%3aarticle%3abolsonaro%20cancela%20viaje%20a%20buenos%20aires%20para%20juramentaci%c3%b3n%20de%20fern%c3%a1ndez&amp;c6=bolsonaro%20cancela%20viaje%20a%20buenos%20aires%20para%20juramentaci%c3%b3n%20de%20fern%c3%a1ndez&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voanoticias.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=bolsonaro%20cancela%20viaje%20a%20buenos%20aires%20para%20juramentaci%c3%b3n%20de%20fern%c3%a1ndez&amp;v7=D=c7&amp;c16=voa%20spanish&amp;v16=D=c16&amp;c5=america-latina&amp;v5=D=c5&amp;ch=spanish&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5198982&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Enlaces para accesibilidad</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Salte al contenido principal</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Salte al navegador principal</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Salte a b&#250;squeda</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Siguiente</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Cerrar">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Cerrar</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Anterior">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Anterior</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Siguiente">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Siguiente</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancelar">
<span class="btn__text ">Cancelar</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/es/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/es/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Idiomas</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/LaVozdeAmerica/" title="S&#237;ganos en Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOANoticias" title="S&#237;ganos en Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/vozdeamerica" title="S&#237;ganos en Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href=" https://www.instagram.com/voanoticias/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">B&#250;squeda</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="buscar en el texto... " accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="B&#250;squeda" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">B&#250;squeda</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Men&#250; de audio" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Men&#250; de audio</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="TV por internet" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">TV por internet</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" collapsible item">
<span class="handler">
Secciones
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/360">EE.UU.</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4159">Inmigraci&#243;n</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanoticias.com/p/7044.html">Venezuela</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5496">Nicaragua</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4419">EE.UU.-Cuba</a>
</li>
<li class="subitem">
<a class="handler" href="/z/358">Internacionales</a>
</li>
<li class="subitem">
<a class="handler" href="/z/359">Am&#233;rica Latina</a>
</li>
<li class="subitem">
<a class="handler" href="/z/400">Econom&#237;a</a>
</li>
<li class="subitem">
<a class="handler" href="/z/387">Entretenimiento</a>
</li>
<li class="subitem">
<a class="handler" href="/z/401">Tecnolog&#237;a</a>
</li>
<li class="subitem">
<a class="handler" href="/z/373">Ciencia y Salud</a>
</li>
<li class="subitem">
<a class="handler" href="/z/383">Deportes</a>
</li>
<li class="subitem">
<a class="handler" href="/z/449">Multimedia</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Especiales
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voanoticias.com/p/7170.html">Voces de la Frontera</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7192.html">Exiliados en el para&#237;so</a>
</li>
<li class="subitem">
<a class="handler" href="/VenezolanosEnBus">Venezolanos en bus</a>
</li>
<li class="subitem">
<a class="handler" href="/MilitaresEnExilio">Militares venezolanos en el exilio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7011.html">Crisis en Nicaragua</a>
</li>
<li class="subitem">
<a class="handler" href="/Ni%C3%B1asCasadas">Ni&#241;as Casadas</a>
</li>
<li class="subitem">
<a class="handler" href="/serpientes">Entre la vida y la serpiente</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6613.html">Latinos en Silicon Valley</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6752.html">Maras sin fronteras</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/venezuela360">Venezuela 360</a> </li>
<li class=" collapsible item">
<span class="handler">
Multimedia
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/452">Videos</a>
</li>
<li class="subitem">
<a class="handler" href="/z/453">Fotograf&#237;a</a>
</li>
<li class="subitem">
<a class="handler" href="/z/454">Audios</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Televisi&#243;n
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/549">El Mundo al d&#237;a</a>
</li>
<li class="subitem">
<a class="handler" href="/z/548">Foro Interamericano</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Escuche
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/544">Avance informativo</a>
</li>
<li class="subitem">
<a class="handler" href="/z/537">Buenos D&#237;as Am&#233;rica</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4559">Conversando con la VOA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4557">El mundo al d&#237;a [Radio]</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4786">Foro [Radio]</a>
</li>
<li class="subitem">
<a class="handler" href="/z/540">Deportivo Internacional</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4560">Entretenimiento</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="http://direct.voanoticias.com" onclick="window.open(&#39;http://direct.voanoticias.com&#39;);return false;" target="_blank">Direct</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/LaPrensaLibreImporta">La Prensa Libre Importa</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">M&#225;s</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-147">
<span class="tube-name">Voz de Am&#233;rica TVMC09</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-147">Voz de Am&#233;rica TVMC09</a>
<h3 class="section-head">El programa m&#225;s reciente</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Siguiente</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >16:30 - 17:00</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">El Mundo al d&#237;a</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#225;s TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voanoticias.com/programindex.html?t=2">Listado de programas</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-56">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-56">Audio en vivo</a>
<h3 class="section-head">Escuche en vivo</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/audio/56" class="img-wrap" title="Avance Informativo - 3:00pm">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/663EADBE-9B69-4541-9442-249AB12D8BD7_cx16_cy0_cw82_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >15:00 - 15:03</span>
<a href="/live/audio/56" >
<h4 class="media-block__title">
<span class="badge badge--live" >EN VIVO</span>
<span class="title">Avance Informativo - 3:00pm</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Siguiente</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >16:00 - 16:03</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Avance Informativo - 4:00pm</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >17:00 - 17:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">El mundo al d&#237;a [Radio]</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >17:30 - 17:33</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Entretenimiento - 5:30pm</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">M&#225;s radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voanoticias.com/programindex.html">Listado de programas</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">B&#250;squeda</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="buscar en el texto... " accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="B&#250;squeda" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">B&#250;squeda</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Anterior</span>
</a>
<a role="button" href="#" title="Siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">&#218;ltima hora</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Mostrar m&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Anterior">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Anterior</span>
</a>
<a role="button" href="#" title="Siguiente">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Siguiente</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Mostrar m&#225;s">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/56">
<span class="ico ico-audio"></span>
Audio en vivo
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5198982&amp;SiteId=438&amp;r=427635167&amp;it=0&amp;pd=20191209191858" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5198982" data-lt-siteId="438" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5198982&amp;SiteId=438&amp;r=427635167&amp;it=0&amp;pd=20191209191858" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5198982" data-lt-siteId="438" />
</noscript>
<div class="category">
<a class="" href="/z/359">Am&#233;rica Latina</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
Bolsonaro cancela viaje a Buenos Aires para juramentaci&#243;n de Fern&#225;ndez
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-12-09T14:18:58-05:00">
hace 44 minutos
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item" >
AP
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/C5960FDC-D37A-4910-AF39-BA6CD3AE4507_w250_r1_s.jpg" itemprop="url" alt="El gobierno brasile&#241;o inform&#243; el lunes que ning&#250;n representante oficial viajar&#225; a Buenos Aires para la asunci&#243;n del presidente electo Alberto Fern&#225;ndez. Foto AP." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >El gobierno brasile&#241;o inform&#243; el lunes que ning&#250;n representante oficial viajar&#225; a Buenos Aires para la asunci&#243;n del presidente electo Alberto Fern&#225;ndez. Foto AP.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Compartir</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanoticias.com%2fa%2fbrasil-argentina-bolsonaro-fernandez%2f5198982.html"
title="Comparta en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanoticias.com%2fa%2fbrasil-argentina-bolsonaro-fernandez%2f5198982.html&amp;text=Bolsonaro+cancela+viaje+a+Buenos+Aires+para+juramentaci%c3%b3n+de+Fern%c3%a1ndez"
title="Comparta en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voanoticias.com%2fa%2fbrasil-argentina-bolsonaro-fernandez%2f5198982.html&amp;subject=Bolsonaro cancela viaje a Buenos Aires para juramentaci&#243;n de Fern&#225;ndez"
title="Env&#237;elo a un amigo por email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Alterne m&#225;s opciones a compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voanoticias.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Bolsonaro cancela viaje a Buenos Aires para juramentaci&#243;n de Fern&#225;ndez
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voanoticias.com%2fa%2fbrasil-argentina-bolsonaro-fernandez%2f5198982.html"
title="Comparta en Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voanoticias.com%2fa%2fbrasil-argentina-bolsonaro-fernandez%2f5198982.html&amp;text=Bolsonaro+cancela+viaje+a+Buenos+Aires+para+juramentaci%c3%b3n+de+Fern%c3%a1ndez"
title="Comparta en Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.voanoticias.com%2fa%2fbrasil-argentina-bolsonaro-fernandez%2f5198982.html&amp;subject=Bolsonaro cancela viaje a Buenos Aires para juramentaci&#243;n de Fern&#225;ndez"
title="Env&#237;elo a un amigo por email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Alterne m&#225;s opciones a compartir" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">Vea comentarios</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Las señales de que a la relación diplomática entre Brasil y Argentina podrían esperarle tiempos conturbados han comenzado a materializarse.</p>
<p>El gobierno brasileño informó el lunes que ningún representante oficial viajará a Buenos Aires para la asunción del presidente electo Alberto Fernández. La información fue confirmada a The Associated Press por la asesoría de comunicación de la Presidencia y del Ministerio de Relaciones Exteriores, que no informó los motivos de la cancelación del viaje.</p>
<p>En los últimos meses el mandatario brasileño Jair Bolsonaro y el peronista Fernández se han cruzado fuertes críticas debido a sus diferencias ideológicas. A contramano de la tradición diplomática, será la primera vez en 17 años que un mandatario brasileño no estará presente en la jura de un presidente del país vecino.</p>
<p>Según analistas consultados por AP esto podría marcar el inicio de una relación tumultuosa entre los dos principales aliados de la región, con un posible impacto no sólo en el comercio y la relación bilateral sino también en el bloqueo de cualquier intento de cooperación relevante en la región. </p>
<p>Rafael Saliés, consultor de riesgo político y seguridad en América Latina, dijo que es el inicio de una relación de “socios en la rivalidad”. </p>
<p>“A ambos presidentes les sirve internamente mostrarse enemistados ante sus bases. Convivirán al límite de la crisis, pero a ninguno de los dos les sirve que se llegue a un conflicto terminal para no damnificar seriamente el comercio. El riesgo existe”.</p>
<p>Argentina es el tercer mayor socio comercial de Brasil, apenas detrás de China y Estados Unidos, y el principal destino de sus productos manufacturados que se venden en el exterior. </p><div class="wsw__embed wsw__embed--small">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="El presidente electo de Argentina, Alberto Fern&#225;ndez, viaj&#243; recientemente a Brasil para encontrarse con el reci&#233;n excarselado Lula DaSilva." src="https://gdb.voanews.com/A87C0DAC-AFC6-4238-BD2D-89DA7D10D353_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">El presidente electo de Argentina, Alberto Fern&#225;ndez, viaj&#243; recientemente a Brasil para encontrarse con el reci&#233;n excarselado Lula DaSilva.</span>
</figcaption>
</figure>
</div>
<p>“Bolsonaro no ve las relaciones internacionales en términos de intercambio sino como países fuertes, por un lado, y débiles, por otro, que deben obedecer. En la relación con Argentina se ve más poderoso y cree que no tiene que dar nada a cambio”, agregó Saliés. </p>
<p>La última vez que un presidente brasileño estuvo ausente en la jura fue en 2002, cuando Eduardo Duhalde asumió el cargo en medio de una crisis institucional que eyectó del cargo a cuatro presidentes en 11 días. </p>
<p>Además, por primera vez desde la redemocratización de ambos países no habrá en la ceremonia de juramentación ningún funcionario brasileño de alto rango.</p>
<p>Según confió el domingo a AP una fuente del gobierno que pidió no ser identificada por no estar autorizada para hablar, la decisión de Bolsonaro partiría de un enojo con el nuevo mandatario argentino, acentuado por un reciente encuentro con diputados opositores. </p>
<p>“Estoy analizando la lista de invitados (a la jura) de él (Fernández). Cuando yo asumí no invité a algunas autoridades”, dijo Bolsonaro el lunes a la prensa local en Brasilia, en las afueras de la residencia oficial. “Nuestro comercio con Argentina continúa de la misma forma, sin ningún problema”, agregó el presidente brasileño.</p>
<p>El profesor de Relaciones Internacionales de la Fundación Getulio Vargas, Oliver Stuenkel, dijo que el desaire ya impacta negativamente en el comercio debido a una situación de “incertidumbre” para los inversores.</p>
<p>Pese a que hasta el lunes estaba confirmado que viajaría el ministro de la Ciudadanía Osmar Terra, un funcionario de bajo perfil, finalmente participará de la jura Sergio Danese, el embajador en Buenos Aires. La presidencia resaltó que “hasta el momento” ese es el plan.</p>
<p>“Bolsonaro muestra que no está dispuesto a pensar de manera práctica la relación y adopta una postura populista, de enfrentamiento, para movilizar a su base. Está preso en su retórica de campaña”, dijo Stuenkel.</p>
<p>“Sin una buena sociedad no habrá cooperación para ninguno de los desafíos relevantes de la región”, citó el profesor, mencionando entre otros temas la agenda ambiental, el combate contra el crimen organizado o la mediación en las crisis boliviana y venezolana.</p>
<p>La relación entre el brasileño y el entrante presidente argentino se tensó especialmente luego de que durante la campaña electoral argentina Fernández viajó a Curitiba para respaldar al exmandatario Luiz Inácio Lula da Silva cuando aún se encontraba en prisión. Bolsonaro, por su parte, se manifestó varias veces en público a favor de la reelección del mandatario conservador argentino Mauricio Macri para evitar, según dijo, que el país vecino se convierta en una “nueva Venezuela”. </p><div class="wsw__embed wsw__embed--small wsw__embed--pull-right">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Mauricio Macri,a la derecha, se mostr&#243; muy cercano al presidente Jair Bolsonaro durante su mandato." src="https://gdb.voanews.com/F47C5EFA-9670-45E2-90EF-344654AC8AF7_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Mauricio Macri,a la derecha, se mostr&#243; muy cercano al presidente Jair Bolsonaro durante su mandato.</span>
</figcaption>
</figure>
</div>
<p>Bolsonaro ganó las elecciones en 2018 presentándose, entre otras cosas, como un acérrimo detractor del Partido de los Trabajadores de Lula.</p>
<p>Pero a Bolsonaro y Fernández no los separa solamente la ideología. Orientado por el liberal ministro de economía Paulo Guedes, el gobierno brasileño ha manifestado que quiere acelerar la apertura comercial del bloque regional Mercosur, una iniciativa que encuentra reparos en Buenos Aires.</p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.voanoticias.com/a/brasil-argentina-bolsonaro-fernandez/5198982.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Relacionados</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/presidente-de-argentina-anuncia-miembros-de-su-futuro-gabinete/5195740.html" class="img-wrap" title="Presidente de Argentina anuncia miembros de su gabinete">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/1b43953f-95e5-4952-a1be-11f6723d93d2_w33_r1.jpg" src="" alt="Presidente de Argentina anuncia miembros de su gabinete">
</div>
</a>
<div class="content">
<a href="/a/presidente-de-argentina-anuncia-miembros-de-su-futuro-gabinete/5195740.html" >
<h4 class="media-block__title">
<span class="title">Presidente de Argentina anuncia miembros de su gabinete</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/argentina-presidente-ya-tiene-gabinete/5191485.html" class="img-wrap" title="Presidente electo de Argentina ya tiene gabinete ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/442AE191-5BF2-4EFE-B2F0-A104F0D54408_w33_r1.jpg" src="" alt="Presidente electo de Argentina ya tiene gabinete ">
</div>
</a>
<div class="content">
<a href="/a/argentina-presidente-ya-tiene-gabinete/5191485.html" >
<h4 class="media-block__title">
<span class="title">Presidente electo de Argentina ya tiene gabinete </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/mercosur-bolsonaro-pide-acuerdos-comerciales-canciller-boliviana-desacredita-a-morales/5194223.html" class="img-wrap" title="Mercosur: Bolsonaro pide acuerdos comerciales r&#225;pidos, canciller boliviana desacredita a Morales">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/F42A7ABE-37C7-4A07-8725-C4CF57BBD507_w33_r1.jpg" src="" alt="Mercosur: Bolsonaro pide acuerdos comerciales r&#225;pidos, canciller boliviana desacredita a Morales">
</div>
</a>
<div class="content">
<a href="/a/mercosur-bolsonaro-pide-acuerdos-comerciales-canciller-boliviana-desacredita-a-morales/5194223.html" >
<h4 class="media-block__title">
<span class="title">Mercosur: Bolsonaro pide acuerdos comerciales r&#225;pidos, canciller boliviana desacredita a Morales</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/bolivia-anez-indiferente-a-toma-de-posesion-de-presidente-de-argentina/5198510.html" class="img-wrap" title="Bolivia: A&#241;ez &quot;indiferente&quot; a toma de posesi&#243;n de presidente de Argentina">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A3A967DD-A8B2-4868-8B23-4991B8EA378F_w33_r1.jpg" src="" alt="Bolivia: A&#241;ez &quot;indiferente&quot; a toma de posesi&#243;n de presidente de Argentina">
</div>
</a>
<div class="content">
<a href="/a/bolivia-anez-indiferente-a-toma-de-posesion-de-presidente-de-argentina/5198510.html" >
<h4 class="media-block__title">
<span class="title">Bolivia: A&#241;ez &quot;indiferente&quot; a toma de posesi&#243;n de presidente de Argentina</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/aranceles-brasil-argentina-trump-elecciones/5190963.html" class="img-wrap" title="&quot;Aranceles a Brasil y Argentina son una jugada electoral de Trump&quot;: analistas">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/441DCF8B-F42D-4430-9440-150EF6C5A3C5_cx0_cy7_cw0_w33_r1.jpg" src="" alt="&quot;Aranceles a Brasil y Argentina son una jugada electoral de Trump&quot;: analistas">
</div>
</a>
<div class="content">
<a href="/a/aranceles-brasil-argentina-trump-elecciones/5190963.html" >
<h4 class="media-block__title">
<span class="title">&quot;Aranceles a Brasil y Argentina son una jugada electoral de Trump&quot;: analistas</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
S&#237;ganos
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/LaVozdeAmerica/" title="S&#237;ganos en Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOANoticias" title="S&#237;ganos en Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/vozdeamerica" title="S&#237;ganos en Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
<li>
<a href=" https://www.instagram.com/voanoticias/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Contacto
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/6119.html">Para afiliarse</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3847.html">Contacto</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Sobre nosotros
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3858.html">&#191;Qui&#233;nes somos?</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3855.html">Pol&#237;tica de privacidad</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=129" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5198982",
"apiType": "1",
"isEmbedded": "0",
"culture": "es",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voanoticias.com"
};
</script>
</body>
</html>